<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]--><head><title>Les meilleures voitures de sport d’occasion en 2020 - PassionAndCar.fr</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.passionandcar.fr/xmlrpc.php" /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important}div.heateor_sss_bottom_sharing li{width:12.5%!important}div.heateor_sss_bottom_sharing .heateorSssSharing{width:100%!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top:auto!important}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}</style><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.passionandcar.fr/2020/10/23/les-meilleures-voitures-de-sport-doccasion-en-2020/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Les meilleures voitures de sport d’occasion en 2020 - PassionAndCar.fr" /><meta property="og:description" content="Les voitures de sport, de par leur nature même, ne sont pas pratiques. La plupart des voitures sont sélectionnées pour leur utilité, leur fonctionnalité ou leur confort, mais une voiture de sport n&#8217;est pas un achat logique. Ils sont destinés à ceux qui ne voient pas leur voiture comme un appareil, mais comme un outil [&hellip;]" /><meta property="og:url" content="https://www.passionandcar.fr/2020/10/23/les-meilleures-voitures-de-sport-doccasion-en-2020/" /><meta property="og:site_name" content="PassionAndCar.fr" /><meta property="article:published_time" content="2020-10-23T09:00:29+00:00" /><meta property="article:modified_time" content="2020-10-22T06:30:10+00:00" /><meta property="og:image" content="https://www.passionandcar.fr/wp-content/uploads/2020/10/mercedes-3417100_1280.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.passionandcar.fr/#website","url":"https://www.passionandcar.fr/","name":"PassionAndCar.fr","description":"Le magazine de l&#039;automobile","potentialAction":[{"@type":"SearchAction","target":"https://www.passionandcar.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.passionandcar.fr/2020/10/23/les-meilleures-voitures-de-sport-doccasion-en-2020/#primaryimage","inLanguage":"fr-FR","url":"https://www.passionandcar.fr/wp-content/uploads/2020/10/mercedes-3417100_1280.jpg","width":1280,"height":853,"caption":"Source : Pixabay. Les voitures de sport d'occasion \u00e0 choisir."},{"@type":"WebPage","@id":"https://www.passionandcar.fr/2020/10/23/les-meilleures-voitures-de-sport-doccasion-en-2020/#webpage","url":"https://www.passionandcar.fr/2020/10/23/les-meilleures-voitures-de-sport-doccasion-en-2020/","name":"Les meilleures voitures de sport d\u2019occasion en 2020 - PassionAndCar.fr","isPartOf":{"@id":"https://www.passionandcar.fr/#website"},"primaryImageOfPage":{"@id":"https://www.passionandcar.fr/2020/10/23/les-meilleures-voitures-de-sport-doccasion-en-2020/#primaryimage"},"datePublished":"2020-10-23T09:00:29+00:00","dateModified":"2020-10-22T06:30:10+00:00","author":{"@id":"https://www.passionandcar.fr/#/schema/person/df3a034f813fb63c1baafb634e0264eb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.passionandcar.fr/2020/10/23/les-meilleures-voitures-de-sport-doccasion-en-2020/"]}]},{"@type":["Person"],"@id":"https://www.passionandcar.fr/#/schema/person/df3a034f813fb63c1baafb634e0264eb","name":"Tiana","image":{"@type":"ImageObject","@id":"https://www.passionandcar.fr/#personlogo","inLanguage":"fr-FR","url":"https://www.passionandcar.fr/wp-content/uploads/2018/08/shutterstock_48995098-e1504715687822.jpg","caption":"Tiana"},"description":"R\u00e9dacteur web."}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="PassionAndCar.fr &raquo; Flux" href="https://www.passionandcar.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="PassionAndCar.fr &raquo; Flux des commentaires" href="https://www.passionandcar.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="PassionAndCar.fr &raquo; Les meilleures voitures de sport d’occasion en 2020 Flux des commentaires" href="https://www.passionandcar.fr/2020/10/23/les-meilleures-voitures-de-sport-doccasion-en-2020/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.passionandcar.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.passionandcar.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-consent-style-css' href='https://www.passionandcar.fr/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mc4wp-form-styles-builder-css' href='//www.passionandcar.fr/wp-content/uploads/mc4wp-stylesheets/bundle.css' type='text/css' media='all' /><link rel='stylesheet' id='source-affix-plugin-styles-css' href='https://www.passionandcar.fr/wp-content/plugins/source-affix/css/public.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.passionandcar.fr/wp-content/plugins/td-newsletter/style.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.passionandcar.fr/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.passionandcar.fr/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.passionandcar.fr/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://www.passionandcar.fr/wp-content/themes/Newspaper/style.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='tmm-css' href='https://www.passionandcar.fr/wp-content/plugins/team-members/inc/css/tmm_style.css' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.passionandcar.fr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.passionandcar.fr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.passionandcar.fr/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/blog_cars/demo_style.css' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href='https://www.passionandcar.fr/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://www.passionandcar.fr/wp-json/' /><link rel='shortlink' href='https://www.passionandcar.fr/?p=5724' /><link rel="alternate" type="application/json+oembed" href="https://www.passionandcar.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.passionandcar.fr%2F2020%2F10%2F23%2Fles-meilleures-voitures-de-sport-doccasion-en-2020%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.passionandcar.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.passionandcar.fr%2F2020%2F10%2F23%2Fles-meilleures-voitures-de-sport-doccasion-en-2020%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-30692945-55', 'auto');
			ga('send', 'pageview');</script> <style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#fff;position:fixed;left:0;top:0;width:100%;background-color:#464646}#catapult-cookie-bar a{color:#fff}#catapult-cookie-bar .x_close span{background-color:#464646}button#catapultCookie{background:#fff;color:#464646;border:0;padding:6px 9px;border-radius:3px}#catapult-cookie-bar h3{color:#fff}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"0d6b61cc05","wpRestUrl":"https:\/\/www.passionandcar.fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.passionandcar.fr\/wp-admin\/","wpRestNonce":"0d6b61cc05","wpRestUrl":"https:\/\/www.passionandcar.fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.passionandcar.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8503d332-c55b-4e4b-9081-f9e042d5d22a';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription !";
oneSignal_options['path'] = "https://www.passionandcar.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.31ba082c-c81b-42a5-be17-ec59d526e60e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recevez une notification dès qu&#039;un article est publié :';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notifications affichées sur votre écran';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notifications affichées sur votre smartphone ';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(vous pouvez vous désabonner à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://www.passionandcar.fr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Cliquez sur CONTINUER';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes déjà abonné !';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications :(';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci pour votre inscription !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes ré-abonné aux notifications.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous n&#039;allez plus recevoir de notifications.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer vos notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SE DESABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications :';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>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</script> <style>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</style> <script data-ad-client="ca-pub-7436061123500280" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.passionandcar.fr/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.passionandcar.fr/dossiers/",
                    "name": "Dossiers"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.passionandcar.fr/2020/10/23/les-meilleures-voitures-de-sport-doccasion-en-2020/",
                    "name": "Les meilleures voitures de sport d’occasion en 2020"                                
                }
            }    
        ]
    }</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#e13b3a}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#e13b3a}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#e13b3a}.tdm-btn-style1{background-color:#e13b3a}.tdm-btn-style2:before{border-color:#e13b3a}.tdm-btn-style2{color:#e13b3a}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #e13b3a;-moz-box-shadow:0 2px 16px #e13b3a;box-shadow:0 2px 16px #e13b3a}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #e13b3a;-moz-box-shadow:0 4px 26px #e13b3a;box-shadow:0 4px 26px #e13b3a}</style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-5724 single-format-standard td-standard-pack les-meilleures-voitures-de-sport-doccasion-en-2020 global-block-template-1 single_template_8 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow external" href="https://www.facebook.com/Passionandcar-2024350034518788/?ref=br_rs" title="Facebook" data-wpel-link="external"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.passionandcar.fr/feed" title="RSS" data-wpel-link="internal"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow external" href="https://twitter.com/bypassionandcar" title="Twitter" data-wpel-link="external"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-nav-container"><ul id="menu-nav" class="td-mobile-main-menu"><li id="menu-item-907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-907"><a href="https://www.passionandcar.fr/actualite/" data-wpel-link="internal">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.passionandcar.fr/actualite/auto-ancien/" data-wpel-link="internal">Auto ancien</a></li><li class="menu-item-0"><a href="https://www.passionandcar.fr/actualite/concept/" data-wpel-link="internal">Concept</a></li><li class="menu-item-0"><a href="https://www.passionandcar.fr/actualite/salon-auto/" data-wpel-link="internal">Salon auto</a></li></ul></li><li id="menu-item-910" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-910"><a href="https://www.passionandcar.fr/dossiers/" data-wpel-link="internal">Dossiers</a></li><li id="menu-item-911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-911"><a href="https://www.passionandcar.fr/essais/" data-wpel-link="internal">Essais</a></li><li id="menu-item-912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-912"><a href="https://www.passionandcar.fr/green/" data-wpel-link="internal">Green</a></li><li id="menu-item-914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-914"><a href="https://www.passionandcar.fr/sport/" data-wpel-link="internal">Sport</a></li><li id="menu-item-915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915"><a href="https://www.passionandcar.fr/suv/" data-wpel-link="internal">SUV</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Se connecter</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.passionandcar.fr/mentions-legales/" data-wpel-link="internal">Mentions légales</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Récupération de mot de passe</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.passionandcar.fr/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-8 "><div class="td-container "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.passionandcar.fr/" data-wpel-link="internal"> <img src="https://www.passionandcar.fr/wp-content/uploads/2017/10/90.png" alt=""/> <span class="td-visual-hidden">PassionAndCar.fr</span> </a></div></div><div class="td-header-top-menu-full td-container-wrap "><div class="td-container"><div class="td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-902"><a href="https://www.passionandcar.fr/a-propos/" data-wpel-link="internal">À propos</a></li><li id="menu-item-903" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-903"><a href="https://www.passionandcar.fr/devenir-annonceur/" data-wpel-link="internal">Devenir annonceur</a></li><li id="menu-item-906" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-906"><a href="https://www.passionandcar.fr/equipe/" data-wpel-link="internal">Equipe</a></li><li id="menu-item-905" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-905"><a href="https://www.passionandcar.fr/contact/" data-wpel-link="internal">Contact</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow external" href="https://www.facebook.com/Passionandcar-2024350034518788/?ref=br_rs" title="Facebook" data-wpel-link="external"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.passionandcar.fr/feed" title="RSS" data-wpel-link="internal"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow external" href="https://twitter.com/bypassionandcar" title="Twitter" data-wpel-link="external"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Se connecter</div><div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.passionandcar.fr/mentions-legales/" data-wpel-link="internal">Mentions légales</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Récupération de mot de passe</div><div class="td-login-panel-descr">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe"><div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container"><div class="td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.passionandcar.fr/" data-wpel-link="internal"> <img src="https://www.passionandcar.fr/wp-content/uploads/2017/10/logo-carre-alternatif.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.passionandcar.fr/" data-wpel-link="internal"> <img src="https://www.passionandcar.fr/wp-content/uploads/2017/10/90.png" alt=""/> </a></div><div class="menu-nav-container"><ul id="menu-nav-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-907"><a href="https://www.passionandcar.fr/actualite/" data-wpel-link="internal">News</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_af1 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_1_af1" ><script>var block_tdi_1_af1 = new tdBlock();
block_tdi_1_af1.id = "tdi_1_af1";
block_tdi_1_af1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_af1","tdc_css_class":"tdi_1_af1","tdc_css_class_style":"tdi_1_af1_rand_style"}';
block_tdi_1_af1.td_column_number = "3";
block_tdi_1_af1.block_type = "td_block_mega_menu";
block_tdi_1_af1.post_count = "4";
block_tdi_1_af1.found_posts = "472";
block_tdi_1_af1.header_color = "";
block_tdi_1_af1.ajax_pagination_infinite_stop = "";
block_tdi_1_af1.max_num_pages = "118";
tdBlocksArray.push(block_tdi_1_af1);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_af1" id="tdi_2_ea3" data-td_block_id="tdi_1_af1" data-td_filter_value="" href="https://www.passionandcar.fr/actualite/" data-wpel-link="internal">Tous</a><a class="mega-menu-sub-cat-tdi_1_af1" id="tdi_3_a79" data-td_block_id="tdi_1_af1" data-td_filter_value="41" href="https://www.passionandcar.fr/actualite/auto-ancien/" data-wpel-link="internal">Auto ancien</a><a class="mega-menu-sub-cat-tdi_1_af1" id="tdi_4_aa5" data-td_block_id="tdi_1_af1" data-td_filter_value="19" href="https://www.passionandcar.fr/actualite/concept/" data-wpel-link="internal">Concept</a><a class="mega-menu-sub-cat-tdi_1_af1" id="tdi_5_f5e" data-td_block_id="tdi_1_af1" data-td_filter_value="39" href="https://www.passionandcar.fr/actualite/salon-auto/" data-wpel-link="internal">Salon auto</a></div></div><div id=tdi_1_af1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2020/10/16/bentley-flying-spur-integre-un-nouveau-moteur-v8/" rel="bookmark" class="td-image-wrap " title="Bentley Flying Spur intègre un nouveau moteur V8" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bentley Flying Spur intègre un nouveau moteur V8" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2020/10/coupe-1374450_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2020/10/coupe-1374450_1280-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2020/10/16/bentley-flying-spur-integre-un-nouveau-moteur-v8/" rel="bookmark" title="Bentley Flying Spur intègre un nouveau moteur V8" data-wpel-link="internal">Bentley Flying Spur intègre un nouveau moteur V8</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2020/10/02/honda-civic-2022-tout-ce-que-nous-savons/" rel="bookmark" class="td-image-wrap " title="Honda Civic 2022 : tout ce que nous savons" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Honda Civic 2022 : tout ce que nous savons" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2020/10/auto-959057_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2020/10/auto-959057_1280-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2020/10/02/honda-civic-2022-tout-ce-que-nous-savons/" rel="bookmark" title="Honda Civic 2022 : tout ce que nous savons" data-wpel-link="internal">Honda Civic 2022 : tout ce que nous savons</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2020/09/25/passer-au-vert-la-meilleure-voiture-electrique-pour-chaque-budget/" rel="bookmark" class="td-image-wrap " title="Passer au vert : la meilleure voiture électrique pour chaque budget" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Passer au vert : la meilleure voiture électrique pour chaque budget" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2020/09/bmw-1911915_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2020/09/bmw-1911915_1280-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2020/09/25/passer-au-vert-la-meilleure-voiture-electrique-pour-chaque-budget/" rel="bookmark" title="Passer au vert : la meilleure voiture électrique pour chaque budget" data-wpel-link="internal">Passer au vert : la meilleure voiture électrique pour chaque budget</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2020/09/04/la-mercedes-classe-s-2021-est-une-merveille-technologique/" rel="bookmark" class="td-image-wrap " title="La Mercedes Classe S 2021 est une merveille technologique" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Mercedes Classe S 2021 est une merveille technologique" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2020/09/mercedes-benz-1370536_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2020/09/mercedes-benz-1370536_1280-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2020/09/04/la-mercedes-classe-s-2021-est-une-merveille-technologique/" rel="bookmark" title="La Mercedes Classe S 2021 est une merveille technologique" data-wpel-link="internal">La Mercedes Classe S 2021 est une merveille technologique</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_af1" data-td_block_id="tdi_1_af1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_af1" data-td_block_id="tdi_1_af1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-910"><a href="https://www.passionandcar.fr/dossiers/" data-wpel-link="internal">Dossiers</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_9a9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6_9a9" ><script>var block_tdi_6_9a9 = new tdBlock();
block_tdi_6_9a9.id = "tdi_6_9a9";
block_tdi_6_9a9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_9a9","tdc_css_class":"tdi_6_9a9","tdc_css_class_style":"tdi_6_9a9_rand_style"}';
block_tdi_6_9a9.td_column_number = "3";
block_tdi_6_9a9.block_type = "td_block_mega_menu";
block_tdi_6_9a9.post_count = "5";
block_tdi_6_9a9.found_posts = "120";
block_tdi_6_9a9.header_color = "";
block_tdi_6_9a9.ajax_pagination_infinite_stop = "";
block_tdi_6_9a9.max_num_pages = "24";
tdBlocksArray.push(block_tdi_6_9a9);</script><div id=tdi_6_9a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2020/10/23/les-meilleures-voitures-de-sport-doccasion-en-2020/" rel="bookmark" class="td-image-wrap " title="Les meilleures voitures de sport d’occasion en 2020" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Les meilleures voitures de sport d’occasion en 2020" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2020/10/mercedes-3417100_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2020/10/mercedes-3417100_1280-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2020/10/23/les-meilleures-voitures-de-sport-doccasion-en-2020/" rel="bookmark" title="Les meilleures voitures de sport d’occasion en 2020" data-wpel-link="internal">Les meilleures voitures de sport d’occasion en 2020</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2020/10/16/bentley-flying-spur-integre-un-nouveau-moteur-v8/" rel="bookmark" class="td-image-wrap " title="Bentley Flying Spur intègre un nouveau moteur V8" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bentley Flying Spur intègre un nouveau moteur V8" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2020/10/coupe-1374450_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2020/10/coupe-1374450_1280-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2020/10/16/bentley-flying-spur-integre-un-nouveau-moteur-v8/" rel="bookmark" title="Bentley Flying Spur intègre un nouveau moteur V8" data-wpel-link="internal">Bentley Flying Spur intègre un nouveau moteur V8</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2020/10/02/honda-civic-2022-tout-ce-que-nous-savons/" rel="bookmark" class="td-image-wrap " title="Honda Civic 2022 : tout ce que nous savons" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Honda Civic 2022 : tout ce que nous savons" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2020/10/auto-959057_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2020/10/auto-959057_1280-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2020/10/02/honda-civic-2022-tout-ce-que-nous-savons/" rel="bookmark" title="Honda Civic 2022 : tout ce que nous savons" data-wpel-link="internal">Honda Civic 2022 : tout ce que nous savons</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2020/09/18/quelle-est-lautonomie-dune-voiture-electrique/" rel="bookmark" class="td-image-wrap " title="Quelle est l’autonomie d’une voiture électrique ?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Quelle est l’autonomie d’une voiture électrique ?" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2020/09/electric-car-1633939_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2020/09/electric-car-1633939_1280-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2020/09/18/quelle-est-lautonomie-dune-voiture-electrique/" rel="bookmark" title="Quelle est l’autonomie d’une voiture électrique ?" data-wpel-link="internal">Quelle est l’autonomie d’une voiture électrique ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2020/09/11/comment-preparer-votre-vehicule-pour-un-road-trip-epique/" rel="bookmark" class="td-image-wrap " title="Comment préparer votre véhicule pour un road trip épique ?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comment préparer votre véhicule pour un road trip épique ?" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2020/09/map-2530069_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2020/09/map-2530069_1280-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2020/09/11/comment-preparer-votre-vehicule-pour-un-road-trip-epique/" rel="bookmark" title="Comment préparer votre véhicule pour un road trip épique ?" data-wpel-link="internal">Comment préparer votre véhicule pour un road trip épique ?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_9a9" data-td_block_id="tdi_6_9a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_9a9" data-td_block_id="tdi_6_9a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-911"><a href="https://www.passionandcar.fr/essais/" data-wpel-link="internal">Essais</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_e5a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7_e5a" ><script>var block_tdi_7_e5a = new tdBlock();
block_tdi_7_e5a.id = "tdi_7_e5a";
block_tdi_7_e5a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_e5a","tdc_css_class":"tdi_7_e5a","tdc_css_class_style":"tdi_7_e5a_rand_style"}';
block_tdi_7_e5a.td_column_number = "3";
block_tdi_7_e5a.block_type = "td_block_mega_menu";
block_tdi_7_e5a.post_count = "5";
block_tdi_7_e5a.found_posts = "21";
block_tdi_7_e5a.header_color = "";
block_tdi_7_e5a.ajax_pagination_infinite_stop = "";
block_tdi_7_e5a.max_num_pages = "5";
tdBlocksArray.push(block_tdi_7_e5a);</script><div id=tdi_7_e5a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/07/01/test-pneus-ete-2019-quels-sont-les-meilleurs/" rel="bookmark" class="td-image-wrap " title="Test pneus été 2019 : quels sont les meilleurs ?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Test pneus été 2019 : quels sont les meilleurs ?" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2019/07/d366221ad4411aab47322b39848fcb25-218x150.jpeg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2019/07/d366221ad4411aab47322b39848fcb25-436x300.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/07/01/test-pneus-ete-2019-quels-sont-les-meilleurs/" rel="bookmark" title="Test pneus été 2019 : quels sont les meilleurs ?" data-wpel-link="internal">Test pneus été 2019 : quels sont les meilleurs ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/06/07/test-de-la-porsche-911-carrera-s-2019/" rel="bookmark" class="td-image-wrap " title="Test de la Porsche 911 Carrera S 2019" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Test de la Porsche 911 Carrera S 2019" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2019/06/blue-2118528_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2019/06/blue-2118528_1280-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/06/07/test-de-la-porsche-911-carrera-s-2019/" rel="bookmark" title="Test de la Porsche 911 Carrera S 2019" data-wpel-link="internal">Test de la Porsche 911 Carrera S 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/05/31/puissance-et-subtilite-hyundai-i30-fastback-n/" rel="bookmark" class="td-image-wrap " title="Puissance et subtilité : Hyundai i30 Fastback N" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Puissance et subtilité : Hyundai i30 Fastback N" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2019/05/auto-1460205_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2019/05/auto-1460205_1280-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/05/31/puissance-et-subtilite-hyundai-i30-fastback-n/" rel="bookmark" title="Puissance et subtilité : Hyundai i30 Fastback N" data-wpel-link="internal">Puissance et subtilité : Hyundai i30 Fastback N</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/08/20/vaut-reellement-bmw-m2/" rel="bookmark" class="td-image-wrap " title="Que vaut réellement la BMW M2 ?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Que vaut réellement la BMW M2 ?" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2018/08/bmw-918408_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2018/08/bmw-918408_1280-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/08/20/vaut-reellement-bmw-m2/" rel="bookmark" title="Que vaut réellement la BMW M2 ?" data-wpel-link="internal">Que vaut réellement la BMW M2 ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/03/15/se-faire-plaisir-au-volant-dune-voiture-gt-grace-a-un-stage-de-pilotage/" rel="bookmark" class="td-image-wrap " title="Se faire plaisir au volant d&#8217;une voiture GT grâce à un stage de pilotage !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se faire plaisir au volant d&#8217;une voiture GT grâce à un stage de pilotage !" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2018/03/4db4c06e68311c76acb925891b92347c-218x150.jpeg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2018/03/4db4c06e68311c76acb925891b92347c-436x300.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/03/15/se-faire-plaisir-au-volant-dune-voiture-gt-grace-a-un-stage-de-pilotage/" rel="bookmark" title="Se faire plaisir au volant d&#8217;une voiture GT grâce à un stage de pilotage !" data-wpel-link="internal">Se faire plaisir au volant d&#8217;une voiture GT grâce à un&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_e5a" data-td_block_id="tdi_7_e5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_e5a" data-td_block_id="tdi_7_e5a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-912"><a href="https://www.passionandcar.fr/green/" data-wpel-link="internal">Green</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_f51 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8_f51" ><script>var block_tdi_8_f51 = new tdBlock();
block_tdi_8_f51.id = "tdi_8_f51";
block_tdi_8_f51.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_f51","tdc_css_class":"tdi_8_f51","tdc_css_class_style":"tdi_8_f51_rand_style"}';
block_tdi_8_f51.td_column_number = "3";
block_tdi_8_f51.block_type = "td_block_mega_menu";
block_tdi_8_f51.post_count = "5";
block_tdi_8_f51.found_posts = "50";
block_tdi_8_f51.header_color = "";
block_tdi_8_f51.ajax_pagination_infinite_stop = "";
block_tdi_8_f51.max_num_pages = "10";
tdBlocksArray.push(block_tdi_8_f51);</script><div id=tdi_8_f51 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2020/09/25/passer-au-vert-la-meilleure-voiture-electrique-pour-chaque-budget/" rel="bookmark" class="td-image-wrap " title="Passer au vert : la meilleure voiture électrique pour chaque budget" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Passer au vert : la meilleure voiture électrique pour chaque budget" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2020/09/bmw-1911915_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2020/09/bmw-1911915_1280-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2020/09/25/passer-au-vert-la-meilleure-voiture-electrique-pour-chaque-budget/" rel="bookmark" title="Passer au vert : la meilleure voiture électrique pour chaque budget" data-wpel-link="internal">Passer au vert : la meilleure voiture électrique pour chaque budget</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2020/09/18/quelle-est-lautonomie-dune-voiture-electrique/" rel="bookmark" class="td-image-wrap " title="Quelle est l’autonomie d’une voiture électrique ?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Quelle est l’autonomie d’une voiture électrique ?" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2020/09/electric-car-1633939_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2020/09/electric-car-1633939_1280-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2020/09/18/quelle-est-lautonomie-dune-voiture-electrique/" rel="bookmark" title="Quelle est l’autonomie d’une voiture électrique ?" data-wpel-link="internal">Quelle est l’autonomie d’une voiture électrique ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2020/08/14/comment-le-covid-19-plaide-pour-les-voitures-electriques/" rel="bookmark" class="td-image-wrap " title="Comment le Covid-19 plaide pour les voitures électriques ?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comment le Covid-19 plaide pour les voitures électriques ?" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2020/08/technology-car-wheel-truck-vehicle-auto-950484-pxhere.com_-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2020/08/technology-car-wheel-truck-vehicle-auto-950484-pxhere.com_-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2020/08/14/comment-le-covid-19-plaide-pour-les-voitures-electriques/" rel="bookmark" title="Comment le Covid-19 plaide pour les voitures électriques ?" data-wpel-link="internal">Comment le Covid-19 plaide pour les voitures électriques ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2020/08/07/la-pologne-lancera-la-production-de-sa-propre-voiture-electrique-en-2023/" rel="bookmark" class="td-image-wrap " title="La Pologne lancera la production de sa propre voiture électrique en 2023" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Pologne lancera la production de sa propre voiture électrique en 2023" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2020/08/electric-mobility-4158595_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2020/08/electric-mobility-4158595_1280-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2020/08/07/la-pologne-lancera-la-production-de-sa-propre-voiture-electrique-en-2023/" rel="bookmark" title="La Pologne lancera la production de sa propre voiture électrique en 2023" data-wpel-link="internal">La Pologne lancera la production de sa propre voiture électrique en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2020/07/31/audi-vise-a-integrer-les-voitures-electriques-dans-les-reseaux-intelligents/" rel="bookmark" class="td-image-wrap " title="Audi vise à intégrer les voitures électriques dans les réseaux intelligents" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Audi vise à intégrer les voitures électriques dans les réseaux intelligents" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2020/07/auto-1634815_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2020/07/auto-1634815_1280-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2020/07/31/audi-vise-a-integrer-les-voitures-electriques-dans-les-reseaux-intelligents/" rel="bookmark" title="Audi vise à intégrer les voitures électriques dans les réseaux intelligents" data-wpel-link="internal">Audi vise à intégrer les voitures électriques dans les réseaux intelligents</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_f51" data-td_block_id="tdi_8_f51"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_f51" data-td_block_id="tdi_8_f51"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-914"><a href="https://www.passionandcar.fr/sport/" data-wpel-link="internal">Sport</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_d3d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_9_d3d" ><script>var block_tdi_9_d3d = new tdBlock();
block_tdi_9_d3d.id = "tdi_9_d3d";
block_tdi_9_d3d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_d3d","tdc_css_class":"tdi_9_d3d","tdc_css_class_style":"tdi_9_d3d_rand_style"}';
block_tdi_9_d3d.td_column_number = "3";
block_tdi_9_d3d.block_type = "td_block_mega_menu";
block_tdi_9_d3d.post_count = "5";
block_tdi_9_d3d.found_posts = "57";
block_tdi_9_d3d.header_color = "";
block_tdi_9_d3d.ajax_pagination_infinite_stop = "";
block_tdi_9_d3d.max_num_pages = "12";
tdBlocksArray.push(block_tdi_9_d3d);</script><div id=tdi_9_d3d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2020/07/24/abb-fournira-une-technologie-pour-les-arretes-au-stand-des-voitures-de-formule-e/" rel="bookmark" class="td-image-wrap " title="ABB fournira une technologie pour les arrêtes au stand des voitures de Formule E" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ABB fournira une technologie pour les arrêtes au stand des voitures de Formule E" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2020/07/f1-2622387_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2020/07/f1-2622387_1280-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2020/07/24/abb-fournira-une-technologie-pour-les-arretes-au-stand-des-voitures-de-formule-e/" rel="bookmark" title="ABB fournira une technologie pour les arrêtes au stand des voitures de Formule E" data-wpel-link="internal">ABB fournira une technologie pour les arrêtes au stand des voitures&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2020/07/03/pourquoi-posseder-une-voiture-de-sport/" rel="bookmark" class="td-image-wrap " title="Pourquoi posséder une voiture de sport ?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pourquoi posséder une voiture de sport ?" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2020/07/auto-2179220_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2020/07/auto-2179220_1280-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2020/07/03/pourquoi-posseder-une-voiture-de-sport/" rel="bookmark" title="Pourquoi posséder une voiture de sport ?" data-wpel-link="internal">Pourquoi posséder une voiture de sport ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2020/03/20/plans-pour-une-course-de-nuit-de-formule-e-aux-pays-bas/" rel="bookmark" class="td-image-wrap " title="Plans pour une course de nuit de Formule E aux Pays-Bas" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Plans pour une course de nuit de Formule E aux Pays-Bas" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2020/03/car-3112562_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2020/03/car-3112562_1280-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2020/03/20/plans-pour-une-course-de-nuit-de-formule-e-aux-pays-bas/" rel="bookmark" title="Plans pour une course de nuit de Formule E aux Pays-Bas" data-wpel-link="internal">Plans pour une course de nuit de Formule E aux Pays-Bas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/07/25/ne-ratez-pas-aucun-saison-de-formule-1-live-de-nimporte-ou/" rel="bookmark" class="td-image-wrap " title="Ne ratez pas aucun saison de formule 1 live de n’importe où" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ne ratez pas aucun saison de formule 1 live de n’importe où" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2019/07/f1-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2019/07/f1-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/07/25/ne-ratez-pas-aucun-saison-de-formule-1-live-de-nimporte-ou/" rel="bookmark" title="Ne ratez pas aucun saison de formule 1 live de n’importe où" data-wpel-link="internal">Ne ratez pas aucun saison de formule 1 live de n’importe&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/02/19/les-enfants-aussi-peuvent-conduire-un-quad/" rel="bookmark" class="td-image-wrap " title="Les enfants aussi peuvent conduire un quad !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Les enfants aussi peuvent conduire un quad !" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2019/02/4cd0a324b915f5676c957a0f62a46234-218x150.jpeg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2019/02/4cd0a324b915f5676c957a0f62a46234-436x300.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/02/19/les-enfants-aussi-peuvent-conduire-un-quad/" rel="bookmark" title="Les enfants aussi peuvent conduire un quad !" data-wpel-link="internal">Les enfants aussi peuvent conduire un quad !</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_d3d" data-td_block_id="tdi_9_d3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_9_d3d" data-td_block_id="tdi_9_d3d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-915"><a href="https://www.passionandcar.fr/suv/" data-wpel-link="internal">SUV</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_8f8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10_8f8" ><script>var block_tdi_10_8f8 = new tdBlock();
block_tdi_10_8f8.id = "tdi_10_8f8";
block_tdi_10_8f8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"40","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_8f8","tdc_css_class":"tdi_10_8f8","tdc_css_class_style":"tdi_10_8f8_rand_style"}';
block_tdi_10_8f8.td_column_number = "3";
block_tdi_10_8f8.block_type = "td_block_mega_menu";
block_tdi_10_8f8.post_count = "5";
block_tdi_10_8f8.found_posts = "28";
block_tdi_10_8f8.header_color = "";
block_tdi_10_8f8.ajax_pagination_infinite_stop = "";
block_tdi_10_8f8.max_num_pages = "6";
tdBlocksArray.push(block_tdi_10_8f8);</script><div id=tdi_10_8f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/09/25/comment-choisir-un-nouveau-suv/" rel="bookmark" class="td-image-wrap " title="Comment choisir un nouveau SUV ?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comment choisir un nouveau SUV ?" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2019/09/bmw-1216469_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2019/09/bmw-1216469_1280-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/09/25/comment-choisir-un-nouveau-suv/" rel="bookmark" title="Comment choisir un nouveau SUV ?" data-wpel-link="internal">Comment choisir un nouveau SUV ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/08/21/constructeurs-automobiles-seduisent-proprietaires-de-berlines-petits-suv-abordables-inde/" rel="bookmark" class="td-image-wrap " title="Les constructeurs automobiles séduisent les propriétaires de berlines avec des petits SUV abordables en Inde" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Les constructeurs automobiles séduisent les propriétaires de berlines avec des petits SUV abordables en Inde" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2018/08/car-3330989_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2018/08/car-3330989_1280-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/08/21/constructeurs-automobiles-seduisent-proprietaires-de-berlines-petits-suv-abordables-inde/" rel="bookmark" title="Les constructeurs automobiles séduisent les propriétaires de berlines avec des petits SUV abordables en Inde" data-wpel-link="internal">Les constructeurs automobiles séduisent les propriétaires de berlines avec des petits&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/07/17/tuto-changer-un-pneu/" rel="bookmark" class="td-image-wrap " title="Tuto : changer un pneu" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tuto : changer un pneu" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2018/07/8cb63653cafdb16f2179aea53b3f3c87-218x150.jpeg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2018/07/8cb63653cafdb16f2179aea53b3f3c87-436x300.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/07/17/tuto-changer-un-pneu/" rel="bookmark" title="Tuto : changer un pneu" data-wpel-link="internal">Tuto : changer un pneu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/07/02/citroen-ds3-crossback-presente-prochain-mondial-de-lautomobile/" rel="bookmark" class="td-image-wrap " title="Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-218x150.png" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-436x300.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/07/02/citroen-ds3-crossback-presente-prochain-mondial-de-lautomobile/" rel="bookmark" title="Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile" data-wpel-link="internal">Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/05/04/volkswagen-tiguan-coupe-2019/" rel="bookmark" class="td-image-wrap " title="Le Volkswagen Tiguan coupé pour 2019" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le Volkswagen Tiguan coupé pour 2019" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2018/05/Le-Cross-Blue-Coupé-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2018/05/Le-Cross-Blue-Coupé-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/05/04/volkswagen-tiguan-coupe-2019/" rel="bookmark" title="Le Volkswagen Tiguan coupé pour 2019" data-wpel-link="internal">Le Volkswagen Tiguan coupé pour 2019</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_8f8" data-td_block_id="tdi_10_8f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_10_8f8" data-td_block_id="tdi_10_8f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.passionandcar.fr/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_11_3df td_block_template_1 "><style>.tdi_11_3df.td-a-rec{text-align:center}.tdi_11_3df .td-element-style{z-index:-1}.tdi_11_3df.td-a-rec-img{text-align:left}.tdi_11_3df.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_11_3df.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div><article id="post-5724" class="td-post-template-8 post-5724 post type-post status-publish format-standard has-post-thumbnail category-dossiers" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-image-gradient-style8"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.passionandcar.fr/" data-wpel-link="internal">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Dossiers" class="entry-crumb" href="https://www.passionandcar.fr/dossiers/" data-wpel-link="internal">Dossiers</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Les meilleures voitures de sport d’occasion en 2020</span></div></div><div class="td-post-header-holder"><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://www.passionandcar.fr/dossiers/" data-wpel-link="internal">Dossiers</a></li></ul><h1 class="entry-title">Les meilleures voitures de sport d’occasion en 2020</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.passionandcar.fr/author/tiana/" data-wpel-link="internal">Tiana</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T11:00:29+02:00" >23 octobre 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-5724">10</span></div><div class="td-post-comments"><a href="https://www.passionandcar.fr/2020/10/23/les-meilleures-voitures-de-sport-doccasion-en-2020/#respond" data-wpel-link="internal"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-post-template-8-box"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content tagdiv-type">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_13_95f td_block_template_1 "><style>.tdi_13_95f.td-a-rec{text-align:center}.tdi_13_95f .td-element-style{z-index:-1}.tdi_13_95f.td-a-rec-img{text-align:left}.tdi_13_95f.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_13_95f.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.passionandcar.fr/2020/10/23/les-meilleures-voitures-de-sport-doccasion-en-2020/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.passionandcar.fr%2F2020%2F10%2F23%2Fles-meilleures-voitures-de-sport-doccasion-en-2020%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Les%20meilleures%20voitures%20de%20sport%20d%E2%80%99occasion%20en%202020&url=https%3A%2F%2Fwww.passionandcar.fr%2F2020%2F10%2F23%2Fles-meilleures-voitures-de-sport-doccasion-en-2020%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.passionandcar.fr%2F2020%2F10%2F23%2Fles-meilleures-voitures-de-sport-doccasion-en-2020%2F&title=Les%20meilleures%20voitures%20de%20sport%20d%E2%80%99occasion%20en%202020")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Les%20meilleures%20voitures%20de%20sport%20d%E2%80%99occasion%20en%202020 https%3A%2F%2Fwww.passionandcar.fr%2F2020%2F10%2F23%2Fles-meilleures-voitures-de-sport-doccasion-en-2020%2F" rel="nofollow noopener external" target="_blank" data-wpel-link="external"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener external" target="_blank" data-wpel-link="external"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Les%20meilleures%20voitures%20de%20sport%20d%E2%80%99occasion%20en%202020' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.passionandcar.fr%2F2020%2F10%2F23%2Fles-meilleures-voitures-de-sport-doccasion-en-2020%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.passionandcar.fr/2020/10/23/les-meilleures-voitures-de-sport-doccasion-en-2020/', 'Les%20meilleures%20voitures%20de%20sport%20d%E2%80%99occasion%20en%202020', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p class="MsoNormal">Les voitures de sport, de par leur nature même, ne sont pas pratiques. La plupart des voitures sont sélectionnées pour leur utilité, leur fonctionnalité ou leur confort, mais une voiture de sport n&#8217;est pas un achat logique. Ils sont destinés à ceux qui ne voient pas leur voiture comme un appareil, mais comme un outil pour des après-midi de conduite amusante.</p><p class="MsoNormal"><b style="mso-bidi-font-weight: normal;">Même ainsi, cette passion pour la conduite doit compter avec l&#8217;aspect pratique.</b> Étant donné qu&#8217;une voiture perd une partie de sa valeur au moment où elle quitte le terrain du concessionnaire, une démarche plus intelligente avec une voiture de sport consiste à acheter un modèle d&#8217;occasion.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_12_09f td_block_template_1 "><style>.tdi_12_09f.td-a-rec{text-align:center}.tdi_12_09f .td-element-style{z-index:-1}.tdi_12_09f.td-a-rec-img{text-align:left}.tdi_12_09f.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_12_09f.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6842803814"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6842803814"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6842803814"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6842803814"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><h2><span style="font-weight: normal; mso-bidi-font-weight: bold;">Mercedes-Benz Classe CL 2010</span></h2><p class="MsoNormal">La Classe CL 2006-2014 est la variante coupé de la berline phare de la Classe S. Il est grand, spacieux et somptueux, mais il a aussi un côté sportif. Les <a href="https://www.passionandcar.fr/2020/09/04/la-mercedes-classe-s-2021-est-une-merveille-technologique/" data-wpel-link="internal">modèles</a> AMG tels que la CL 63 AMG et la CL 65 AMG présentent un certain nombre d&#8217;améliorations de châssis pour transformer le gros bruiser en une machine plus agile. La CL 63 est équipée d&#8217;un V8 biturbo de 518 chevaux, tandis que la CL 65 dispose d&#8217;un V12 biturbo développant une puissance incroyable de 604 chevaux.</p><p>Ci-dessous une vidéo présentant cette voiture :</p><p><iframe title="Essai Mercedes CL 600 2010" width="696" height="392" src="https://www.youtube.com/embed/X5TyLIVFkZo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p class="MsoNormal">Le CL a été remplacé par le Coupé de Classe S pour l&#8217;année modèle 2015, mais le modèle le plus récent n&#8217;avait pas la même présence de land-yacht que le CL au cours de ses dix ans.</p><h2><span style="font-weight: normal; mso-bidi-font-weight: bold;">Chevrolet Corvette 2010</span></h2><p class="MsoNormal">La sixième génération (2005-2013), ou Corvette C6, a vu le départ des phares rabattables, et le trait de conception des phares fixes est resté jusqu&#8217;à aujourd&#8217;hui. Bien qu&#8217;il ne soit pas aussi luxueux que la Corvette C8 moderne, le C6 a marqué la lente marche vers des intérieurs de meilleure qualité dans les Corvettes.</p><p class="MsoNormal">Même sous sa forme de base, cette génération de Corvette est une machine performante de classe mondiale. Le moteur de base de la Corvette de 2008 à 2013 est le LS3; un V8 de 6,2 litres avec 430 chevaux au robinet. Combinée avec la suspension Magnetic Ride Control standard, la Corvette est une machine sérieuse pour la rue ou la piste.</p><div class="sa-source-wrapper"><div class="sa-source-inner"><span class="source-title">Source :</span><div class="sa-source-content"><div class="news-source"><a href="https://cars.usnews.com/cars-trucks/best-used-sports-cars" target="_blank" data-wpel-link="external" rel="nofollow external">CarsUSNews</a></div></div></div></div> <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-5430 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="5430" data-name="PassionAndCar.fr" ><div class="mc4wp-form-fields"><p><strong>Recevez les actualités auto du moment grâce à la newsletter envoyée chaque mardi.</strong> Vous allez adorer !</p><p> <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Votre email ici" /></p><p style="text-align:center;"> <input type="submit" value="Je m'abonne" /></p></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1603533407" /><input type="hidden" name="_mc4wp_form_id" value="5430" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><br/><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.passionandcar.fr/2020/10/23/les-meilleures-voitures-de-sport-doccasion-en-2020/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.passionandcar.fr%2F2020%2F10%2F23%2Fles-meilleures-voitures-de-sport-doccasion-en-2020%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Les%20meilleures%20voitures%20de%20sport%20d%E2%80%99occasion%20en%202020&url=https%3A%2F%2Fwww.passionandcar.fr%2F2020%2F10%2F23%2Fles-meilleures-voitures-de-sport-doccasion-en-2020%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.passionandcar.fr%2F2020%2F10%2F23%2Fles-meilleures-voitures-de-sport-doccasion-en-2020%2F&title=Les%20meilleures%20voitures%20de%20sport%20d%E2%80%99occasion%20en%202020")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Les%20meilleures%20voitures%20de%20sport%20d%E2%80%99occasion%20en%202020 https%3A%2F%2Fwww.passionandcar.fr%2F2020%2F10%2F23%2Fles-meilleures-voitures-de-sport-doccasion-en-2020%2F" rel="nofollow noopener external" target="_blank" data-wpel-link="external"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener external" target="_blank" data-wpel-link="external"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Les%20meilleures%20voitures%20de%20sport%20d%E2%80%99occasion%20en%202020' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.passionandcar.fr%2F2020%2F10%2F23%2Fles-meilleures-voitures-de-sport-doccasion-en-2020%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.passionandcar.fr/2020/10/23/les-meilleures-voitures-de-sport-doccasion-en-2020/', 'Les%20meilleures%20voitures%20de%20sport%20d%E2%80%99occasion%20en%202020', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.passionandcar.fr/2020/10/23/les-meilleures-voitures-de-sport-doccasion-en-2020/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.passionandcar.fr%2F2020%2F10%2F23%2Fles-meilleures-voitures-de-sport-doccasion-en-2020%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Les%20meilleures%20voitures%20de%20sport%20d%E2%80%99occasion%20en%202020&url=https%3A%2F%2Fwww.passionandcar.fr%2F2020%2F10%2F23%2Fles-meilleures-voitures-de-sport-doccasion-en-2020%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.passionandcar.fr%2F2020%2F10%2F23%2Fles-meilleures-voitures-de-sport-doccasion-en-2020%2F&title=Les%20meilleures%20voitures%20de%20sport%20d%E2%80%99occasion%20en%202020")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Les%20meilleures%20voitures%20de%20sport%20d%E2%80%99occasion%20en%202020 https%3A%2F%2Fwww.passionandcar.fr%2F2020%2F10%2F23%2Fles-meilleures-voitures-de-sport-doccasion-en-2020%2F" rel="nofollow noopener external" target="_blank" data-wpel-link="external"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener external" target="_blank" data-wpel-link="external"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Les%20meilleures%20voitures%20de%20sport%20d%E2%80%99occasion%20en%202020' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.passionandcar.fr%2F2020%2F10%2F23%2Fles-meilleures-voitures-de-sport-doccasion-en-2020%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.passionandcar.fr/2020/10/23/les-meilleures-voitures-de-sport-doccasion-en-2020/', 'Les%20meilleures%20voitures%20de%20sport%20d%E2%80%99occasion%20en%202020', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_14_6f2 td_block_template_1 "><style>.tdi_14_6f2.td-a-rec{text-align:center}.tdi_14_6f2 .td-element-style{z-index:-1}.tdi_14_6f2.td-a-rec-img{text-align:left}.tdi_14_6f2.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_14_6f2.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="8155885486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="8155885486"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="8155885486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="8155885486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.passionandcar.fr/2020/10/16/bentley-flying-spur-integre-un-nouveau-moteur-v8/" data-wpel-link="internal">Bentley Flying Spur intègre un nouveau moteur V8</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.passionandcar.fr/author/tiana/" data-wpel-link="internal"><img src="https://www.passionandcar.fr/wp-content/uploads/2018/08/shutterstock_48995098-e1504715687822-150x150.jpg" width="96" height="96" alt="Tiana" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.passionandcar.fr/author/tiana/" data-wpel-link="internal">Tiana</a></span></div><div class="td-author-description">Rédacteur web.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tiana"></span><meta itemprop="datePublished" content="2020-10-23T11:00:29+02:00"><meta itemprop="dateModified" content="2020-10-22T08:30:10+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.passionandcar.fr/2020/10/23/les-meilleures-voitures-de-sport-doccasion-en-2020/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.passionandcar.fr/wp-content/uploads/2017/10/90.png"></span><meta itemprop="name" content="PassionAndCar.fr"></span><meta itemprop="headline " content="Les meilleures voitures de sport d’occasion en 2020"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.passionandcar.fr/wp-content/uploads/2020/10/mercedes-3417100_1280.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span></footer><div class="td_block_wrap td_block_related_posts tdi_15_39a td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_15_39a" ><script>var block_tdi_15_39a = new tdBlock();
block_tdi_15_39a.id = "tdi_15_39a";
block_tdi_15_39a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_15_39a","td_column_number":3,"live_filter_cur_post_id":5724,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_15_39a","tdc_css_class_style":"tdi_15_39a_rand_style"}';
block_tdi_15_39a.td_column_number = "3";
block_tdi_15_39a.block_type = "td_block_related_posts";
block_tdi_15_39a.post_count = "3";
block_tdi_15_39a.found_posts = "119";
block_tdi_15_39a.header_color = "";
block_tdi_15_39a.ajax_pagination_infinite_stop = "";
block_tdi_15_39a.max_num_pages = "40";
tdBlocksArray.push(block_tdi_15_39a);</script><h4 class="td-related-title td-block-title"><a id="tdi_16_f95" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_15_39a" href="#">ARTICLES CONNEXES</a><a id="tdi_17_530" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_15_39a" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_15_39a class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2020/10/16/bentley-flying-spur-integre-un-nouveau-moteur-v8/" rel="bookmark" class="td-image-wrap " title="Bentley Flying Spur intègre un nouveau moteur V8" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bentley Flying Spur intègre un nouveau moteur V8" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2020/10/coupe-1374450_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2020/10/coupe-1374450_1280-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.passionandcar.fr/actualite/" class="td-post-category" data-wpel-link="internal">Actualité</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2020/10/16/bentley-flying-spur-integre-un-nouveau-moteur-v8/" rel="bookmark" title="Bentley Flying Spur intègre un nouveau moteur V8" data-wpel-link="internal">Bentley Flying Spur intègre un nouveau moteur V8</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2020/10/02/honda-civic-2022-tout-ce-que-nous-savons/" rel="bookmark" class="td-image-wrap " title="Honda Civic 2022 : tout ce que nous savons" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Honda Civic 2022 : tout ce que nous savons" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2020/10/auto-959057_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2020/10/auto-959057_1280-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.passionandcar.fr/actualite/" class="td-post-category" data-wpel-link="internal">Actualité</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2020/10/02/honda-civic-2022-tout-ce-que-nous-savons/" rel="bookmark" title="Honda Civic 2022 : tout ce que nous savons" data-wpel-link="internal">Honda Civic 2022 : tout ce que nous savons</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2020/09/18/quelle-est-lautonomie-dune-voiture-electrique/" rel="bookmark" class="td-image-wrap " title="Quelle est l’autonomie d’une voiture électrique ?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Quelle est l’autonomie d’une voiture électrique ?" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2020/09/electric-car-1633939_1280-218x150.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2020/09/electric-car-1633939_1280-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.passionandcar.fr/dossiers/" class="td-post-category" data-wpel-link="internal">Dossiers</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2020/09/18/quelle-est-lautonomie-dune-voiture-electrique/" rel="bookmark" title="Quelle est l’autonomie d’une voiture électrique ?" data-wpel-link="internal">Quelle est l’autonomie d’une voiture électrique ?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_39a" data-td_block_id="tdi_15_39a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_15_39a" data-td_block_id="tdi_15_39a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/23/les-meilleures-voitures-de-sport-doccasion-en-2020/#respond" style="display:none;" data-wpel-link="internal">Annuler la réponse</a></small></h3><form action="https://www.passionandcar.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">S'il vous plaît entrez votre nom ici</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div><div class="td-warning-email">Veuillez entrer votre adresse email ici</div></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom et email dans ce navigateur pour la prochaine fois que je commenterai.</label></p><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='5724' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bb90bb6cb4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="58"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget tdi_18_a3a td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Suivez-nous !</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">1,773</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/bypassionandcar" target="_blank" data-wpel-link="external" rel="nofollow external">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">12</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/bypassionandcar" target="_blank" data-wpel-link="external" rel="nofollow external">Follow</a></span></div></div></div></div><aside id="mc4wp_form_widget-1" class="td_block_template_1 widget mc4wp_form_widget-1 widget_mc4wp_form_widget"><h4 class="block-title"><span>Abonnez-vous à la newsletter !</span></h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-3" class="mc4wp-form mc4wp-form-5430 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="5430" data-name="PassionAndCar.fr" ><div class="mc4wp-form-fields"><p><strong>Recevez les actualités auto du moment grâce à la newsletter envoyée chaque mardi.</strong> Vous allez adorer !</p><p> <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Votre email ici" /></p><p style="text-align:center;"> <input type="submit" value="Je m'abonne" /></p></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1603533407" /><input type="hidden" name="_mc4wp_form_id" value="5430" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3" /><div class="mc4wp-response"></div></form></aside>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_19_939 td_block_template_1 "><style>.tdi_19_939.td-a-rec{text-align:center}.tdi_19_939 .td-element-style{z-index:-1}.tdi_19_939.td-a-rec-img{text-align:left}.tdi_19_939.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_19_939.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_20_5fb td_block_template_1 "><style>.tdi_20_5fb.td-a-rec{text-align:center}.tdi_20_5fb .td-element-style{z-index:-1}.tdi_20_5fb.td-a-rec-img{text-align:left}.tdi_20_5fb.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_20_5fb.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></article><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_21_f85 td_block_template_1 "><style>.tdi_21_f85.td-a-rec{text-align:center}.tdi_21_f85 .td-element-style{z-index:-1}.tdi_21_f85.td-a-rec-img{text-align:left}.tdi_21_f85.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_21_f85.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_21 td_block_widget tdi_22_93f td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_22_93f" ><script>var block_tdi_22_93f = new tdBlock();
block_tdi_22_93f.id = "tdi_22_93f";
block_tdi_22_93f.atts = '{"custom_title":"Derni\u00e8res actualit\u00e9s","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget tdi_22_93f","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_22_93f","tdc_css_class_style":"tdi_22_93f_rand_style"}';
block_tdi_22_93f.td_column_number = "1";
block_tdi_22_93f.block_type = "td_block_21";
block_tdi_22_93f.post_count = "2";
block_tdi_22_93f.found_posts = "630";
block_tdi_22_93f.header_color = "#";
block_tdi_22_93f.ajax_pagination_infinite_stop = "";
block_tdi_22_93f.max_num_pages = "315";
tdBlocksArray.push(block_tdi_22_93f);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Dernières actualités</span></h4></div><div id=tdi_22_93f class="td_block_inner"><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2020/10/23/les-meilleures-voitures-de-sport-doccasion-en-2020/" rel="bookmark" class="td-image-wrap " title="Les meilleures voitures de sport d’occasion en 2020" data-wpel-link="internal"><img class="entry-thumb" src="" alt="" title="Les meilleures voitures de sport d’occasion en 2020" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2020/10/mercedes-3417100_1280-150x150.jpg" width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2020/10/23/les-meilleures-voitures-de-sport-doccasion-en-2020/" rel="bookmark" title="Les meilleures voitures de sport d’occasion en 2020" data-wpel-link="internal">Les meilleures voitures de sport d’occasion en 2020</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.passionandcar.fr/author/tiana/" data-wpel-link="internal">Tiana</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T11:00:29+02:00" >23 octobre 2020</time></span> <span class="td-module-comments"><a href="https://www.passionandcar.fr/2020/10/23/les-meilleures-voitures-de-sport-doccasion-en-2020/#respond" data-wpel-link="internal">0</a></span></div><div class="td-excerpt"> Les voitures de sport, de par leur nature même, ne sont pas pratiques. La plupart des voitures sont sélectionnées pour leur utilité, leur fonctionnalité...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2020/10/16/bentley-flying-spur-integre-un-nouveau-moteur-v8/" rel="bookmark" class="td-image-wrap " title="Bentley Flying Spur intègre un nouveau moteur V8" data-wpel-link="internal"><img class="entry-thumb" src="" alt="" title="Bentley Flying Spur intègre un nouveau moteur V8" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2020/10/coupe-1374450_1280-150x150.jpg" width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2020/10/16/bentley-flying-spur-integre-un-nouveau-moteur-v8/" rel="bookmark" title="Bentley Flying Spur intègre un nouveau moteur V8" data-wpel-link="internal">Bentley Flying Spur intègre un nouveau moteur V8</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.passionandcar.fr/author/tiana/" data-wpel-link="internal">Tiana</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T11:00:10+02:00" >16 octobre 2020</time></span> <span class="td-module-comments"><a href="https://www.passionandcar.fr/2020/10/16/bentley-flying-spur-integre-un-nouveau-moteur-v8/#respond" data-wpel-link="internal">0</a></span></div><div class="td-excerpt"> La Bentley Flying Spur est considérée par les spécialistes comme la meilleure berline de luxe au monde. Le véhicule intègre désormais un moteur V8. Les...</div></div></div></div></div></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>Abonnez-vous à la newsletter !</span></h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-4" class="mc4wp-form mc4wp-form-5430 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="5430" data-name="PassionAndCar.fr" ><div class="mc4wp-form-fields"><p><strong>Recevez les actualités auto du moment grâce à la newsletter envoyée chaque mardi.</strong> Vous allez adorer !</p><p> <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Votre email ici" /></p><p style="text-align:center;"> <input type="submit" value="Je m'abonne" /></p></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1603533407" /><input type="hidden" name="_mc4wp_form_id" value="5430" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-4" /><div class="mc4wp-response"></div></form></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_social_counter td_block_widget tdi_23_5a5 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Suivez-nous !</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">1,773</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/bypassionandcar" target="_blank" data-wpel-link="external" rel="nofollow external">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">12</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/bypassionandcar" target="_blank" data-wpel-link="external" rel="nofollow external">Follow</a></span></div></div></div></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.passionandcar.fr/" data-wpel-link="internal"><img src="https://www.passionandcar.fr/wp-content/uploads/2017/10/logo-carre-alternatif.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>PassionAndCar.fr est un magazine dédié à l'automobile. Notre équipe se charge de publier chaque jour le meilleur de l'actualité automobile, des conseils pratiques sur l'entretien et la conduite, ainsi que des vidéo / photos des concepts cars les plus attractifs du moment.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow external" href="https://www.facebook.com/Passionandcar-2024350034518788/?ref=br_rs" title="Facebook" data-wpel-link="external"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.passionandcar.fr/feed" title="RSS" data-wpel-link="internal"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow external" href="https://twitter.com/bypassionandcar" title="Twitter" data-wpel-link="external"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-897"><a href="https://www.passionandcar.fr/a-propos/" data-wpel-link="internal">À propos</a></li><li id="menu-item-898" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-898"><a href="https://www.passionandcar.fr/devenir-annonceur/" data-wpel-link="internal">Devenir annonceur</a></li><li id="menu-item-900" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-900"><a href="https://www.passionandcar.fr/equipe/" data-wpel-link="internal">Equipe</a></li><li id="menu-item-899" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-899"><a href="https://www.passionandcar.fr/devenir-redacteur/" data-wpel-link="internal">Devenir rédacteur</a></li><li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-494"><a href="https://www.passionandcar.fr/contact/" data-wpel-link="internal">Nous contacter</a></li><li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-901"><a href="https://www.passionandcar.fr/mentions-legales/" data-wpel-link="internal">Mentions légales</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; PassionAndCar.fr, le magazine de l'automobile.</div></div></div></div></div></div> <script src="https://www.google.com/recaptcha/api.js?render=6LdgwcYUAAAAAEEi6WkWp7YvPZ4oQlEOjjCdXlkh"></script> <script type="text/javascript">( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LdgwcYUAAAAAEEi6WkWp7YvPZ4oQlEOjjCdXlkh',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof jQuery !== 'undefined' ) {
						//Woocommerce
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}
					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(anr_onloadCallback, 110000);

				} )( grecaptcha );</script> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">PLUS D'ARTICLES</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2020/10/16/bentley-flying-spur-integre-un-nouveau-moteur-v8/" rel="bookmark" class="td-image-wrap " title="Bentley Flying Spur intègre un nouveau moteur V8" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Bentley Flying Spur intègre un nouveau moteur V8" data-type="image_tag" data-img-url="https://www.passionandcar.fr/wp-content/uploads/2020/10/coupe-1374450_1280-324x160.jpg" data-img-retina-url="https://www.passionandcar.fr/wp-content/uploads/2020/10/coupe-1374450_1280-648x320.jpg" width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2020/10/16/bentley-flying-spur-integre-un-nouveau-moteur-v8/" rel="bookmark" title="Bentley Flying Spur intègre un nouveau moteur V8" data-wpel-link="internal">Bentley Flying Spur intègre un nouveau moteur V8</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.passionandcar.fr/author/tiana/" data-wpel-link="internal">Tiana</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T11:00:10+02:00" >16 octobre 2020</time></span> <span class="td-module-comments"><a href="https://www.passionandcar.fr/2020/10/16/bentley-flying-spur-integre-un-nouveau-moteur-v8/#respond" data-wpel-link="internal">0</a></span></div></div></div></div>  <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.passionandcar.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ctcc_vars = {"expiry":"30","method":"1","version":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdgwcYUAAAAAEEi6WkWp7YvPZ4oQlEOjjCdXlkh&#038;ver=3.0'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/underscore.min.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.passionandcar.fr/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.passionandcar.fr/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.passionandcar.fr/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Lien copié.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"D\u00e9sol\u00e9, un probl\u00e8me est arriv\u00e9. Contactez-nous pour nous informer."}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script> <script async="async" type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/akismet/_inc/form.js'></script> <script type="text/javascript">( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LdgwcYUAAAAAEEi6WkWp7YvPZ4oQlEOjjCdXlkh',
	{"homepage":"homepage","contactform":"contactform"}
);</script>  <script>// if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.passionandcar.fr/wp-content/uploads/2020/10/mercedes-3417100_1280.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[5724]");
                });</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																			ctccFirstPage();
											});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Ce site utilise les cookies pour vous proposer une expérience optimale. <a class="ctcc-more-info-link" tabindex="0" target="_blank" href="https://www.passionandcar.fr/mentions-legales/" data-wpel-link="internal">En savoir plus</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Je suis d'accord</button></span></div></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1603533407 -->