<!doctype html > <!--[if IE 8]><html class="ie8" lang="fr-FR"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fr-FR"> <!--<![endif]--><head><title>Google pour innover dans la technologie de voiture autonome - PassionAndCar.fr</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.passionandcar.fr/xmlrpc.php" /> <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1815001644', '0');</script><meta property="og:image" content="https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280.jpg" /><link rel="icon" type="image/png" href="https://www.passionandcar.fr/wp-content/uploads/2017/10/favicon-16x16.png"><link rel="canonical" href="https://www.passionandcar.fr/2019/08/16/google-pour-innover-dans-la-technologie-de-voiture-autonome/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Google pour innover dans la technologie de voiture autonome - PassionAndCar.fr" /><meta property="og:description" content="Les progrès technologiques récents devraient orienter la croissance en faveur du secteur mondial de l&#8217;automobile autonome jusqu&#8217;en 2025. Avec l&#8217;émergence de technologies de pointe, les constructeurs automobiles devraient fortement investir dans la technologie des véhicules autonomes et électroniques.&nbsp;L&#8217;ère de l&#8217;automatisation évolue vers des transports plus confortables et sécurisés, ce qui entraîne des investissements croissants dans &hellip;" /><meta property="og:url" content="https://www.passionandcar.fr/2019/08/16/google-pour-innover-dans-la-technologie-de-voiture-autonome/" /><meta property="og:site_name" content="PassionAndCar.fr" /><meta property="article:section" content="Actualité" /><meta property="article:published_time" content="2019-08-16T09:00:38+00:00" /><meta property="article:modified_time" content="2019-08-15T11:03:22+00:00" /><meta property="og:updated_time" content="2019-08-15T11:03:22+00:00" /><meta property="og:image" content="https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280.jpg" /><meta property="og:image:secure_url" content="https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.passionandcar.fr/#website","url":"https://www.passionandcar.fr/","name":"PassionAndCar.fr","potentialAction":{"@type":"SearchAction","target":"https://www.passionandcar.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.passionandcar.fr/2019/08/16/google-pour-innover-dans-la-technologie-de-voiture-autonome/#primaryimage","url":"https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.passionandcar.fr/2019/08/16/google-pour-innover-dans-la-technologie-de-voiture-autonome/#webpage","url":"https://www.passionandcar.fr/2019/08/16/google-pour-innover-dans-la-technologie-de-voiture-autonome/","inLanguage":"fr-FR","name":"Google pour innover dans la technologie de voiture autonome - PassionAndCar.fr","isPartOf":{"@id":"https://www.passionandcar.fr/#website"},"primaryImageOfPage":{"@id":"https://www.passionandcar.fr/2019/08/16/google-pour-innover-dans-la-technologie-de-voiture-autonome/#primaryimage"},"datePublished":"2019-08-16T09:00:38+00:00","dateModified":"2019-08-15T11:03:22+00:00","author":{"@id":"https://www.passionandcar.fr/#/schema/person/df3a034f813fb63c1baafb634e0264eb"}},{"@type":["Person"],"@id":"https://www.passionandcar.fr/#/schema/person/df3a034f813fb63c1baafb634e0264eb","name":"Tiana","image":{"@type":"ImageObject","@id":"https://www.passionandcar.fr/#authorlogo","url":"https://www.passionandcar.fr/wp-content/uploads/2018/08/shutterstock_48995098-e1504715687822.jpg","caption":"Tiana"},"description":"R\u00e9dacteur web.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="PassionAndCar.fr &raquo; Flux" href="https://www.passionandcar.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="PassionAndCar.fr &raquo; Flux des commentaires" href="https://www.passionandcar.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="PassionAndCar.fr &raquo; Google pour innover dans la technologie de voiture autonome Flux des commentaires" href="https://www.passionandcar.fr/2019/08/16/google-pour-innover-dans-la-technologie-de-voiture-autonome/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.passionandcar.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='fontawesome-css'  href='https://www.passionandcar.fr/wp-content/plugins/mts-wp-notification-bar/public/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mts-notification-bar-css'  href='https://www.passionandcar.fr/wp-content/plugins/mts-wp-notification-bar/public/css/mts-notification-bar-public.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.passionandcar.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.passionandcar.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.passionandcar.fr/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='source-affix-plugin-styles-css'  href='https://www.passionandcar.fr/wp-content/plugins/source-affix/css/public.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='tmm-css'  href='https://www.passionandcar.fr/wp-content/plugins/team-members/inc/css/tmm_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.passionandcar.fr/wp-content/themes/Newsmag/style.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ctPublic = {"_ajax_nonce":"ac0b8adce7","_ajax_url":"https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ctNocache = {"ajaxurl":"https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.passionandcar.fr\/"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var public_ajax = {"ajax_url":"https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/mts-wp-notification-bar/public/js/jquery.cookie.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var mtsnb_data = {"ajaxurl":"https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php","cookies_expiry":"365"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/mts-wp-notification-bar/public/js/mts-notification-bar-public.js'></script> <link rel='https://api.w.org/' href='https://www.passionandcar.fr/wp-json/' /><link rel='shortlink' href='https://www.passionandcar.fr/?p=5307' /><link rel="alternate" type="application/json+oembed" href="https://www.passionandcar.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.passionandcar.fr%2F2019%2F08%2F16%2Fgoogle-pour-innover-dans-la-technologie-de-voiture-autonome%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.passionandcar.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.passionandcar.fr%2F2019%2F08%2F16%2Fgoogle-pour-innover-dans-la-technologie-de-voiture-autonome%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#fff;position:fixed;left:0;top:0;width:100%;background-color:#464646}#catapult-cookie-bar a{color:#fff}#catapult-cookie-bar .x_close span{background-color:#464646}button#catapultCookie{background:#fff;color:#464646;border:0;padding:6px 9px;border-radius:3px}#catapult-cookie-bar h3{color:#fff}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.passionandcar.fr\/wp-admin\/","wpRestNonce":"c222048660","wpRestUrl":"https:\/\/www.passionandcar.fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.passionandcar.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>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</script>  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.7";
var td_get_template_directory_uri="https:\/\/www.passionandcar.fr\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var tdDateNamesI18n={"month_names":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"month_names_short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"day_names":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"day_names_short":["dim","lun","mar","mer","jeu","ven","sam"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-30692945-55"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30692945-55');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.passionandcar.fr/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.passionandcar.fr/actualite/",
                    "name": "Actualité"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.passionandcar.fr/2019/08/16/google-pour-innover-dans-la-technologie-de-voiture-autonome/",
                    "name": "Google pour innover dans la technologie de voiture autonome"                                
                }
            }    
        ]
    }</script> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-5307 single-format-standard google-pour-innover-dans-la-technologie-de-voiture-autonome global-block-template-1 td-newsmag-magazine td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Passionandcar-2024350034518788/?ref=br_rs" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/bypassionandcar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-nav-container"><ul id="menu-nav" class="td-mobile-main-menu"><li id="menu-item-907" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-907"><a href="https://www.passionandcar.fr/actualite/">News</a></li><li id="menu-item-908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-908"><a href="https://www.passionandcar.fr/auto-ancien/">Ancien</a></li><li id="menu-item-909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909"><a href="https://www.passionandcar.fr/concept/">Concept</a></li><li id="menu-item-910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910"><a href="https://www.passionandcar.fr/dossiers/">Dossiers</a></li><li id="menu-item-911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-911"><a href="https://www.passionandcar.fr/essais/">Essais</a></li><li id="menu-item-912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-912"><a href="https://www.passionandcar.fr/green/">Green</a></li><li id="menu-item-913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-913"><a href="https://www.passionandcar.fr/salon-auto/">Salon</a></li><li id="menu-item-914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-914"><a href="https://www.passionandcar.fr/sport/">Sport</a></li><li id="menu-item-915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915"><a href="https://www.passionandcar.fr/suv/">SUV</a></li><li id="menu-item-916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-916"><a href="https://www.passionandcar.fr/a-propos/">À propos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-917"><a href="https://www.passionandcar.fr/devenir-annonceur/">Devenir annonceur</a></li><li id="menu-item-919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-919"><a href="https://www.passionandcar.fr/equipe/">Equipe</a></li><li id="menu-item-918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-918"><a href="https://www.passionandcar.fr/devenir-redacteur/">Devenir rédacteur</a></li><li id="menu-item-920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-920"><a href="https://www.passionandcar.fr/contact/">Nous contacter</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.passionandcar.fr/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-902"><a href="https://www.passionandcar.fr/a-propos/">À propos</a></li><li id="menu-item-903" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-903"><a href="https://www.passionandcar.fr/devenir-annonceur/">Devenir annonceur</a></li><li id="menu-item-906" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-906"><a href="https://www.passionandcar.fr/equipe/">Equipe</a></li><li id="menu-item-905" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-905"><a href="https://www.passionandcar.fr/contact/">Contact</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Passionandcar-2024350034518788/?ref=br_rs" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/bypassionandcar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.passionandcar.fr/"> <img src="https://www.passionandcar.fr/wp-content/uploads/2017/10/90.png" alt=""/> <span class="td-visual-hidden">PassionAndCar.fr</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5d5670c48d2f6_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.passionandcar.fr/"> <img src="https://www.passionandcar.fr/wp-content/uploads/2017/10/logo-carre-alternatif.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.passionandcar.fr/"> <img src="https://www.passionandcar.fr/wp-content/uploads/2017/10/90.png" alt=""/> </a></div><div class="menu-nav-container"><ul id="menu-nav-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-907"><a href="https://www.passionandcar.fr/actualite/">News</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5d5670c48fdef = new tdBlock();
block_td_uid_2_5d5670c48fdef.id = "td_uid_2_5d5670c48fdef";
block_td_uid_2_5d5670c48fdef.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d5670c48fdef_rand","tdc_css_class":"td_uid_2_5d5670c48fdef_rand","tdc_css_class_style":"td_uid_2_5d5670c48fdef_rand_style"}';
block_td_uid_2_5d5670c48fdef.td_column_number = "3";
block_td_uid_2_5d5670c48fdef.block_type = "td_block_mega_menu";
block_td_uid_2_5d5670c48fdef.post_count = "5";
block_td_uid_2_5d5670c48fdef.found_posts = "383";
block_td_uid_2_5d5670c48fdef.header_color = "";
block_td_uid_2_5d5670c48fdef.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d5670c48fdef.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_2_5d5670c48fdef);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5d5670c48fdef_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d5670c48fdef" ><div id=td_uid_2_5d5670c48fdef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/08/16/google-pour-innover-dans-la-technologie-de-voiture-autonome/" rel="bookmark" class="td-image-wrap" title="Google pour innover dans la technologie de voiture autonome"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Google pour innover dans la technologie de voiture autonome" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/08/16/google-pour-innover-dans-la-technologie-de-voiture-autonome/" rel="bookmark" title="Google pour innover dans la technologie de voiture autonome">Google pour innover dans la technologie de voiture autonome</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/07/26/comment-choisir-la-bonne-voiture-de-location-pour-vos-voyages/" rel="bookmark" class="td-image-wrap" title="Comment choisir la bonne voiture de location pour vos voyages ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/07/shake-hand-3677534_1280-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2019/07/shake-hand-3677534_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/07/shake-hand-3677534_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/07/shake-hand-3677534_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/07/shake-hand-3677534_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Comment choisir la bonne voiture de location pour vos voyages ?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/07/26/comment-choisir-la-bonne-voiture-de-location-pour-vos-voyages/" rel="bookmark" title="Comment choisir la bonne voiture de location pour vos voyages ?">Comment choisir la bonne voiture de location pour vos voyages ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/07/19/industrie-automobile-un-processus-de-fabrication-numerique-agile-et-efficace/" rel="bookmark" class="td-image-wrap" title="Industrie automobile : un processus de fabrication numérique agile et efficace"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/07/car-automotive-vehicle-digital-technology-futuristic-1575621-pxhere.com_-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2019/07/car-automotive-vehicle-digital-technology-futuristic-1575621-pxhere.com_-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/07/car-automotive-vehicle-digital-technology-futuristic-1575621-pxhere.com_-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/07/car-automotive-vehicle-digital-technology-futuristic-1575621-pxhere.com_-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/07/car-automotive-vehicle-digital-technology-futuristic-1575621-pxhere.com_-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Industrie automobile : un processus de fabrication numérique agile et efficace" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/07/19/industrie-automobile-un-processus-de-fabrication-numerique-agile-et-efficace/" rel="bookmark" title="Industrie automobile : un processus de fabrication numérique agile et efficace">Industrie automobile : un processus de fabrication numérique agile et efficace</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/07/05/pourquoi-installer-une-camera-de-recul-pour-votre-voiture/" rel="bookmark" class="td-image-wrap" title="Pourquoi installer une caméra de recul pour votre voiture ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/07/mercedes-1737915_1280-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2019/07/mercedes-1737915_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/07/mercedes-1737915_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/07/mercedes-1737915_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/07/mercedes-1737915_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pourquoi installer une caméra de recul pour votre voiture ?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/07/05/pourquoi-installer-une-camera-de-recul-pour-votre-voiture/" rel="bookmark" title="Pourquoi installer une caméra de recul pour votre voiture ?">Pourquoi installer une caméra de recul pour votre voiture ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/06/28/le-pneu-moto-valeur-essentielle-pour-la-securite-du-motard/" rel="bookmark" class="td-image-wrap" title="Le pneu moto, valeur essentielle pour la sécurité du motard !"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/06/88607c757ca9f61eb28628a0a78cacee-180x135.jpeg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2019/06/88607c757ca9f61eb28628a0a78cacee-180x135.jpeg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/06/88607c757ca9f61eb28628a0a78cacee-80x60.jpeg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/06/88607c757ca9f61eb28628a0a78cacee-100x75.jpeg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/06/88607c757ca9f61eb28628a0a78cacee-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le pneu moto, valeur essentielle pour la sécurité du motard !" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/06/28/le-pneu-moto-valeur-essentielle-pour-la-securite-du-motard/" rel="bookmark" title="Le pneu moto, valeur essentielle pour la sécurité du motard !">Le pneu moto, valeur essentielle pour la sécurité du motard !</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d5670c48fdef" data-td_block_id="td_uid_2_5d5670c48fdef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d5670c48fdef" data-td_block_id="td_uid_2_5d5670c48fdef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-908"><a href="https://www.passionandcar.fr/auto-ancien/">Ancien</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5d5670c493f98 = new tdBlock();
block_td_uid_3_5d5670c493f98.id = "td_uid_3_5d5670c493f98";
block_td_uid_3_5d5670c493f98.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d5670c493f98_rand","tdc_css_class":"td_uid_3_5d5670c493f98_rand","tdc_css_class_style":"td_uid_3_5d5670c493f98_rand_style"}';
block_td_uid_3_5d5670c493f98.td_column_number = "3";
block_td_uid_3_5d5670c493f98.block_type = "td_block_mega_menu";
block_td_uid_3_5d5670c493f98.post_count = "5";
block_td_uid_3_5d5670c493f98.found_posts = "6";
block_td_uid_3_5d5670c493f98.header_color = "";
block_td_uid_3_5d5670c493f98.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d5670c493f98.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_3_5d5670c493f98);</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5d5670c493f98_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d5670c493f98" ><div id=td_uid_3_5d5670c493f98 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/01/02/les-outils-indispensables-pour-restaurer-une-auto-ancienne/" rel="bookmark" class="td-image-wrap" title="Les outils indispensables pour restaurer une auto ancienne"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/01/0b2da9e9670077fec1348675f2c739d9-180x135.jpeg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2019/01/0b2da9e9670077fec1348675f2c739d9-180x135.jpeg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/01/0b2da9e9670077fec1348675f2c739d9-80x60.jpeg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/01/0b2da9e9670077fec1348675f2c739d9-100x75.jpeg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/01/0b2da9e9670077fec1348675f2c739d9-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Les outils indispensables pour restaurer une auto ancienne" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/01/02/les-outils-indispensables-pour-restaurer-une-auto-ancienne/" rel="bookmark" title="Les outils indispensables pour restaurer une auto ancienne">Les outils indispensables pour restaurer une auto ancienne</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/03/07/ford-mustang-fascine-toujours-autant/" rel="bookmark" class="td-image-wrap" title="Pourquoi la Ford Mustang fascine toujours autant ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/03/La-Ford-Mustang-a-connu-un-grand-succès-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/03/La-Ford-Mustang-a-connu-un-grand-succès-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/03/La-Ford-Mustang-a-connu-un-grand-succès-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/03/La-Ford-Mustang-a-connu-un-grand-succès-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/03/La-Ford-Mustang-a-connu-un-grand-succès-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pourquoi la Ford Mustang fascine toujours autant ?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/03/07/ford-mustang-fascine-toujours-autant/" rel="bookmark" title="Pourquoi la Ford Mustang fascine toujours autant ?">Pourquoi la Ford Mustang fascine toujours autant ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/02/15/production-de-jaguar-type-d-relancee/" rel="bookmark" class="td-image-wrap" title="La production de la Jaguar Type-D relancée"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-1-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-1-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-1-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-1-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La production de la Jaguar Type-D relancée" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/02/15/production-de-jaguar-type-d-relancee/" rel="bookmark" title="La production de la Jaguar Type-D relancée">La production de la Jaguar Type-D relancée</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/01/24/adjuge-vendu-a-70-000-e-pour-une-citroen-2cv-un-record/" rel="bookmark" class="td-image-wrap" title="Adjugée vendue à 75 600 € pour une Citroën 2CV, un record !"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/Citroën_2CV-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/Citroën_2CV-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Citroën_2CV-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Citroën_2CV-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Citroën_2CV-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Adjugée vendue à 75 600 € pour une Citroën 2CV, un record !" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/01/24/adjuge-vendu-a-70-000-e-pour-une-citroen-2cv-un-record/" rel="bookmark" title="Adjugée vendue à 75 600 € pour une Citroën 2CV, un record !">Adjugée vendue à 75 600 € pour une Citroën 2CV, un record !</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/26/video-ferrari-360-modena-modele-limousine-vendue-sur-ebay/" rel="bookmark" class="td-image-wrap" title="Vidéo : une Ferrari 360 Modena modèle limousine vendue sur eBay"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/FERRARI-360-MODENA-2003-LIMOUSINE-01-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/FERRARI-360-MODENA-2003-LIMOUSINE-01-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FERRARI-360-MODENA-2003-LIMOUSINE-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FERRARI-360-MODENA-2003-LIMOUSINE-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FERRARI-360-MODENA-2003-LIMOUSINE-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Incroyable : une Ferrari 360 Modena modèle limousine (vidéo)" title="Vidéo : une Ferrari 360 Modena modèle limousine vendue sur eBay" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/26/video-ferrari-360-modena-modele-limousine-vendue-sur-ebay/" rel="bookmark" title="Vidéo : une Ferrari 360 Modena modèle limousine vendue sur eBay">Vidéo : une Ferrari 360 Modena modèle limousine vendue sur eBay</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d5670c493f98" data-td_block_id="td_uid_3_5d5670c493f98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d5670c493f98" data-td_block_id="td_uid_3_5d5670c493f98"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-909"><a href="https://www.passionandcar.fr/concept/">Concept</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5d5670c497f97 = new tdBlock();
block_td_uid_4_5d5670c497f97.id = "td_uid_4_5d5670c497f97";
block_td_uid_4_5d5670c497f97.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d5670c497f97_rand","tdc_css_class":"td_uid_4_5d5670c497f97_rand","tdc_css_class_style":"td_uid_4_5d5670c497f97_rand_style"}';
block_td_uid_4_5d5670c497f97.td_column_number = "3";
block_td_uid_4_5d5670c497f97.block_type = "td_block_mega_menu";
block_td_uid_4_5d5670c497f97.post_count = "5";
block_td_uid_4_5d5670c497f97.found_posts = "31";
block_td_uid_4_5d5670c497f97.header_color = "";
block_td_uid_4_5d5670c497f97.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d5670c497f97.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_4_5d5670c497f97);</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5d5670c497f97_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d5670c497f97" ><div id=td_uid_4_5d5670c497f97 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/01/11/hyundai-construit-une-voiture-capable-de-marcher-a-quatre-pattes/" rel="bookmark" class="td-image-wrap" title="Hyundai construit une voiture capable de marcher à quatre pattes"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/01/car-1852923_1280-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2019/01/car-1852923_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/01/car-1852923_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/01/car-1852923_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/01/car-1852923_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hyundai construit une voiture capable de marcher à quatre pattes" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/01/11/hyundai-construit-une-voiture-capable-de-marcher-a-quatre-pattes/" rel="bookmark" title="Hyundai construit une voiture capable de marcher à quatre pattes">Hyundai construit une voiture capable de marcher à quatre pattes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/06/11/911-speedster-inedite-70-ans-de-porsche/" rel="bookmark" class="td-image-wrap" title="Une 911 Speedster inédite pour les 70 ans de Porsche"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/06/2526d1dc-4d2e-4f37-bee4-4ce6b698310e_teaser_720x406x2-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/06/2526d1dc-4d2e-4f37-bee4-4ce6b698310e_teaser_720x406x2-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/06/2526d1dc-4d2e-4f37-bee4-4ce6b698310e_teaser_720x406x2-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/06/2526d1dc-4d2e-4f37-bee4-4ce6b698310e_teaser_720x406x2-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/06/2526d1dc-4d2e-4f37-bee4-4ce6b698310e_teaser_720x406x2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Une 911 Speedster inédite pour les 70 ans de Porsche" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/06/11/911-speedster-inedite-70-ans-de-porsche/" rel="bookmark" title="Une 911 Speedster inédite pour les 70 ans de Porsche">Une 911 Speedster inédite pour les 70 ans de Porsche</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/04/25/premieres-informations-suv-mercedes-maybach/" rel="bookmark" class="td-image-wrap" title="Premières informations sur le SUV Mercedes-Maybach"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/04/Logo-Mercedes-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/04/Logo-Mercedes-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Logo-Mercedes-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Logo-Mercedes-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Logo-Mercedes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Premières informations sur le SUV Mercedes-Maybach" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/04/25/premieres-informations-suv-mercedes-maybach/" rel="bookmark" title="Premières informations sur le SUV Mercedes-Maybach">Premières informations sur le SUV Mercedes-Maybach</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/04/20/volkswagen-i-d-r-pikes-peak-presente-a-ales/" rel="bookmark" class="td-image-wrap" title="Le Volkswagen ID R Pikes Peak présenté à Alès"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-4-180x135.png"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-4-180x135.png 180w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-4-80x60.png 80w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-4-100x75.png 100w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-4-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le Volkswagen ID R Pikes Peak présenté à Alès" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/04/20/volkswagen-i-d-r-pikes-peak-presente-a-ales/" rel="bookmark" title="Le Volkswagen ID R Pikes Peak présenté à Alès">Le Volkswagen ID R Pikes Peak présenté à Alès</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/04/12/laston-martin-lagonda-vision-concept-produit-serie/" rel="bookmark" class="td-image-wrap" title="L’Aston Martin Lagonda Vision Concept produite en série ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/04/Geneva_Motor_Show__Lagonda_Vision_Concept_11984-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/04/Geneva_Motor_Show__Lagonda_Vision_Concept_11984-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Geneva_Motor_Show__Lagonda_Vision_Concept_11984-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Geneva_Motor_Show__Lagonda_Vision_Concept_11984-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Geneva_Motor_Show__Lagonda_Vision_Concept_11984-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Aston Martin Lagonda Vision Concept produite en série ?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/04/12/laston-martin-lagonda-vision-concept-produit-serie/" rel="bookmark" title="L’Aston Martin Lagonda Vision Concept produite en série ?">L’Aston Martin Lagonda Vision Concept produite en série ?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d5670c497f97" data-td_block_id="td_uid_4_5d5670c497f97"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d5670c497f97" data-td_block_id="td_uid_4_5d5670c497f97"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-910"><a href="https://www.passionandcar.fr/dossiers/">Dossiers</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5d5670c49c065 = new tdBlock();
block_td_uid_5_5d5670c49c065.id = "td_uid_5_5d5670c49c065";
block_td_uid_5_5d5670c49c065.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d5670c49c065_rand","tdc_css_class":"td_uid_5_5d5670c49c065_rand","tdc_css_class_style":"td_uid_5_5d5670c49c065_rand_style"}';
block_td_uid_5_5d5670c49c065.td_column_number = "3";
block_td_uid_5_5d5670c49c065.block_type = "td_block_mega_menu";
block_td_uid_5_5d5670c49c065.post_count = "5";
block_td_uid_5_5d5670c49c065.found_posts = "85";
block_td_uid_5_5d5670c49c065.header_color = "";
block_td_uid_5_5d5670c49c065.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d5670c49c065.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_5_5d5670c49c065);</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5d5670c49c065_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d5670c49c065" ><div id=td_uid_5_5d5670c49c065 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/08/09/comment-reparer-les-rouilles-de-votre-voiture-sans-soudure/" rel="bookmark" class="td-image-wrap" title="Comment réparer les rouilles de votre voiture sans soudure ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/08/girls-1209321_1280-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2019/08/girls-1209321_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/08/girls-1209321_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/08/girls-1209321_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/08/girls-1209321_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Comment réparer les rouilles de votre voiture sans soudure ?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/08/09/comment-reparer-les-rouilles-de-votre-voiture-sans-soudure/" rel="bookmark" title="Comment réparer les rouilles de votre voiture sans soudure ?">Comment réparer les rouilles de votre voiture sans soudure ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/08/03/comment-reparer-les-portes-qui-ne-souvrent-pas-des-deux-cotes/" rel="bookmark" class="td-image-wrap" title="Comment réparer les portes qui ne s’ouvrent pas des deux côtés ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/08/car-1031016_1280-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2019/08/car-1031016_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/08/car-1031016_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/08/car-1031016_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/08/car-1031016_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Comment réparer les portes qui ne s’ouvrent pas des deux côtés ?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/08/03/comment-reparer-les-portes-qui-ne-souvrent-pas-des-deux-cotes/" rel="bookmark" title="Comment réparer les portes qui ne s’ouvrent pas des deux côtés ?">Comment réparer les portes qui ne s’ouvrent pas des deux côtés ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/08/02/choisir-des-roues-personnalisees-cest-bien-plus-que-de-beaux-looks/" rel="bookmark" class="td-image-wrap" title="Choisir des roues personnalisées, c’est bien plus que de beaux looks"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/08/car-tire-1031579_1280-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2019/08/car-tire-1031579_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/08/car-tire-1031579_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/08/car-tire-1031579_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/08/car-tire-1031579_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Choisir des roues personnalisées, c’est bien plus que de beaux looks" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/08/02/choisir-des-roues-personnalisees-cest-bien-plus-que-de-beaux-looks/" rel="bookmark" title="Choisir des roues personnalisées, c’est bien plus que de beaux looks">Choisir des roues personnalisées, c’est bien plus que de beaux looks</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/07/31/pourquoi-votre-voiture-sent-elle-le-caoutchouc-brule/" rel="bookmark" class="td-image-wrap" title="Pourquoi votre voiture sent-elle le caoutchouc brûlé ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/08/car-2247146_1920-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2019/08/car-2247146_1920-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/08/car-2247146_1920-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/08/car-2247146_1920-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/08/car-2247146_1920-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pourquoi votre voiture sent-elle le caoutchouc brûlé ?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/07/31/pourquoi-votre-voiture-sent-elle-le-caoutchouc-brule/" rel="bookmark" title="Pourquoi votre voiture sent-elle le caoutchouc brûlé ?">Pourquoi votre voiture sent-elle le caoutchouc brûlé ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/07/31/quelques-conseils-dentretien-automobile/" rel="bookmark" class="td-image-wrap" title="Quelques conseils d’entretien automobile"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/07/car-1506922_1280-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2019/07/car-1506922_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/07/car-1506922_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/07/car-1506922_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/07/car-1506922_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quelques conseils d’entretien automobile" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/07/31/quelques-conseils-dentretien-automobile/" rel="bookmark" title="Quelques conseils d’entretien automobile">Quelques conseils d’entretien automobile</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d5670c49c065" data-td_block_id="td_uid_5_5d5670c49c065"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d5670c49c065" data-td_block_id="td_uid_5_5d5670c49c065"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-911"><a href="https://www.passionandcar.fr/essais/">Essais</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5d5670c4a003b = new tdBlock();
block_td_uid_6_5d5670c4a003b.id = "td_uid_6_5d5670c4a003b";
block_td_uid_6_5d5670c4a003b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5d5670c4a003b_rand","tdc_css_class":"td_uid_6_5d5670c4a003b_rand","tdc_css_class_style":"td_uid_6_5d5670c4a003b_rand_style"}';
block_td_uid_6_5d5670c4a003b.td_column_number = "3";
block_td_uid_6_5d5670c4a003b.block_type = "td_block_mega_menu";
block_td_uid_6_5d5670c4a003b.post_count = "5";
block_td_uid_6_5d5670c4a003b.found_posts = "21";
block_td_uid_6_5d5670c4a003b.header_color = "";
block_td_uid_6_5d5670c4a003b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d5670c4a003b.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_6_5d5670c4a003b);</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5d5670c4a003b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d5670c4a003b" ><div id=td_uid_6_5d5670c4a003b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/07/01/test-pneus-ete-2019-quels-sont-les-meilleurs/" rel="bookmark" class="td-image-wrap" title="Test pneus été 2019 : quels sont les meilleurs ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/07/d366221ad4411aab47322b39848fcb25-180x135.jpeg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2019/07/d366221ad4411aab47322b39848fcb25-180x135.jpeg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/07/d366221ad4411aab47322b39848fcb25-80x60.jpeg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/07/d366221ad4411aab47322b39848fcb25-100x75.jpeg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/07/d366221ad4411aab47322b39848fcb25-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Test pneus été 2019 : quels sont les meilleurs ?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/07/01/test-pneus-ete-2019-quels-sont-les-meilleurs/" rel="bookmark" title="Test pneus été 2019 : quels sont les meilleurs ?">Test pneus été 2019 : quels sont les meilleurs ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/06/07/test-de-la-porsche-911-carrera-s-2019/" rel="bookmark" class="td-image-wrap" title="Test de la Porsche 911 Carrera S 2019"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/06/blue-2118528_1280-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2019/06/blue-2118528_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/06/blue-2118528_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/06/blue-2118528_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/06/blue-2118528_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Test de la Porsche 911 Carrera S 2019" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/06/07/test-de-la-porsche-911-carrera-s-2019/" rel="bookmark" title="Test de la Porsche 911 Carrera S 2019">Test de la Porsche 911 Carrera S 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/05/31/puissance-et-subtilite-hyundai-i30-fastback-n/" rel="bookmark" class="td-image-wrap" title="Puissance et subtilité : Hyundai i30 Fastback N"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/05/auto-1460205_1280-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2019/05/auto-1460205_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/05/auto-1460205_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/05/auto-1460205_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/05/auto-1460205_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Puissance et subtilité : Hyundai i30 Fastback N" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/05/31/puissance-et-subtilite-hyundai-i30-fastback-n/" rel="bookmark" title="Puissance et subtilité : Hyundai i30 Fastback N">Puissance et subtilité : Hyundai i30 Fastback N</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/08/20/vaut-reellement-bmw-m2/" rel="bookmark" class="td-image-wrap" title="Que vaut réellement la BMW M2 ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/08/bmw-918408_1280-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/08/bmw-918408_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/08/bmw-918408_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/08/bmw-918408_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/08/bmw-918408_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Que vaut réellement la BMW M2 ?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/08/20/vaut-reellement-bmw-m2/" rel="bookmark" title="Que vaut réellement la BMW M2 ?">Que vaut réellement la BMW M2 ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/03/15/se-faire-plaisir-au-volant-dune-voiture-gt-grace-a-un-stage-de-pilotage/" rel="bookmark" class="td-image-wrap" title="Se faire plaisir au volant d&#8217;une voiture GT grâce à un stage de pilotage !"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/03/4db4c06e68311c76acb925891b92347c-180x135.jpeg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/03/4db4c06e68311c76acb925891b92347c-180x135.jpeg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/03/4db4c06e68311c76acb925891b92347c-80x60.jpeg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/03/4db4c06e68311c76acb925891b92347c-100x75.jpeg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/03/4db4c06e68311c76acb925891b92347c-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Se faire plaisir au volant d&#8217;une voiture GT grâce à un stage de pilotage !" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/03/15/se-faire-plaisir-au-volant-dune-voiture-gt-grace-a-un-stage-de-pilotage/" rel="bookmark" title="Se faire plaisir au volant d&#8217;une voiture GT grâce à un stage de pilotage !">Se faire plaisir au volant d&#8217;une voiture GT grâce à un stage de pilotage !</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d5670c4a003b" data-td_block_id="td_uid_6_5d5670c4a003b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d5670c4a003b" data-td_block_id="td_uid_6_5d5670c4a003b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-912"><a href="https://www.passionandcar.fr/green/">Green</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5d5670c4a42c8 = new tdBlock();
block_td_uid_7_5d5670c4a42c8.id = "td_uid_7_5d5670c4a42c8";
block_td_uid_7_5d5670c4a42c8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d5670c4a42c8_rand","tdc_css_class":"td_uid_7_5d5670c4a42c8_rand","tdc_css_class_style":"td_uid_7_5d5670c4a42c8_rand_style"}';
block_td_uid_7_5d5670c4a42c8.td_column_number = "3";
block_td_uid_7_5d5670c4a42c8.block_type = "td_block_mega_menu";
block_td_uid_7_5d5670c4a42c8.post_count = "5";
block_td_uid_7_5d5670c4a42c8.found_posts = "29";
block_td_uid_7_5d5670c4a42c8.header_color = "";
block_td_uid_7_5d5670c4a42c8.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d5670c4a42c8.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_7_5d5670c4a42c8);</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5d5670c4a42c8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d5670c4a42c8" ><div id=td_uid_7_5d5670c4a42c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/08/16/google-pour-innover-dans-la-technologie-de-voiture-autonome/" rel="bookmark" class="td-image-wrap" title="Google pour innover dans la technologie de voiture autonome"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Google pour innover dans la technologie de voiture autonome" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/08/16/google-pour-innover-dans-la-technologie-de-voiture-autonome/" rel="bookmark" title="Google pour innover dans la technologie de voiture autonome">Google pour innover dans la technologie de voiture autonome</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/07/19/industrie-automobile-un-processus-de-fabrication-numerique-agile-et-efficace/" rel="bookmark" class="td-image-wrap" title="Industrie automobile : un processus de fabrication numérique agile et efficace"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/07/car-automotive-vehicle-digital-technology-futuristic-1575621-pxhere.com_-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2019/07/car-automotive-vehicle-digital-technology-futuristic-1575621-pxhere.com_-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/07/car-automotive-vehicle-digital-technology-futuristic-1575621-pxhere.com_-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/07/car-automotive-vehicle-digital-technology-futuristic-1575621-pxhere.com_-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/07/car-automotive-vehicle-digital-technology-futuristic-1575621-pxhere.com_-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Industrie automobile : un processus de fabrication numérique agile et efficace" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/07/19/industrie-automobile-un-processus-de-fabrication-numerique-agile-et-efficace/" rel="bookmark" title="Industrie automobile : un processus de fabrication numérique agile et efficace">Industrie automobile : un processus de fabrication numérique agile et efficace</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/12/07/green-motion-preparer-la-revolution-de-la-location-de-voitures-vertes/" rel="bookmark" class="td-image-wrap" title="Green Motion : préparer la révolution de la location de voitures vertes"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/12/car-3117778_1280-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/12/car-3117778_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/12/car-3117778_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/12/car-3117778_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/12/car-3117778_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Green Motion : préparer la révolution de la location de voitures vertes" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/12/07/green-motion-preparer-la-revolution-de-la-location-de-voitures-vertes/" rel="bookmark" title="Green Motion : préparer la révolution de la location de voitures vertes">Green Motion : préparer la révolution de la location de voitures vertes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/10/26/la-chine-est-le-leader-mondial-en-matiere-delectrification-de-vehicules/" rel="bookmark" class="td-image-wrap" title="La Chine est le leader mondial en matière d’électrification de véhicules"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/10/electric-car-1458836_1280-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/10/electric-car-1458836_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/10/electric-car-1458836_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/10/electric-car-1458836_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/10/electric-car-1458836_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Chine est le leader mondial en matière d’électrification de véhicules" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/10/26/la-chine-est-le-leader-mondial-en-matiere-delectrification-de-vehicules/" rel="bookmark" title="La Chine est le leader mondial en matière d’électrification de véhicules">La Chine est le leader mondial en matière d’électrification de véhicules</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/10/05/le-salon-de-lauto-de-paris-loccasion-de-decouvrir-les-dernieres-tendances/" rel="bookmark" class="td-image-wrap" title="Le Salon de l’auto de Paris, l’occasion de découvrir les dernières tendances"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/10/alfa-romeo-1548120_1280-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/10/alfa-romeo-1548120_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/10/alfa-romeo-1548120_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/10/alfa-romeo-1548120_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/10/alfa-romeo-1548120_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le Salon de l’auto de Paris, l’occasion de découvrir les dernières tendances" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/10/05/le-salon-de-lauto-de-paris-loccasion-de-decouvrir-les-dernieres-tendances/" rel="bookmark" title="Le Salon de l’auto de Paris, l’occasion de découvrir les dernières tendances">Le Salon de l’auto de Paris, l’occasion de découvrir les dernières tendances</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d5670c4a42c8" data-td_block_id="td_uid_7_5d5670c4a42c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d5670c4a42c8" data-td_block_id="td_uid_7_5d5670c4a42c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-913"><a href="https://www.passionandcar.fr/salon-auto/">Salon</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5d5670c4a7d8f = new tdBlock();
block_td_uid_8_5d5670c4a7d8f.id = "td_uid_8_5d5670c4a7d8f";
block_td_uid_8_5d5670c4a7d8f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5d5670c4a7d8f_rand","tdc_css_class":"td_uid_8_5d5670c4a7d8f_rand","tdc_css_class_style":"td_uid_8_5d5670c4a7d8f_rand_style"}';
block_td_uid_8_5d5670c4a7d8f.td_column_number = "3";
block_td_uid_8_5d5670c4a7d8f.block_type = "td_block_mega_menu";
block_td_uid_8_5d5670c4a7d8f.post_count = "5";
block_td_uid_8_5d5670c4a7d8f.found_posts = "14";
block_td_uid_8_5d5670c4a7d8f.header_color = "";
block_td_uid_8_5d5670c4a7d8f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d5670c4a7d8f.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_8_5d5670c4a7d8f);</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5d5670c4a7d8f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d5670c4a7d8f" ><div id=td_uid_8_5d5670c4a7d8f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/10/05/le-salon-de-lauto-de-paris-loccasion-de-decouvrir-les-dernieres-tendances/" rel="bookmark" class="td-image-wrap" title="Le Salon de l’auto de Paris, l’occasion de découvrir les dernières tendances"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/10/alfa-romeo-1548120_1280-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/10/alfa-romeo-1548120_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/10/alfa-romeo-1548120_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/10/alfa-romeo-1548120_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/10/alfa-romeo-1548120_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le Salon de l’auto de Paris, l’occasion de découvrir les dernières tendances" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/10/05/le-salon-de-lauto-de-paris-loccasion-de-decouvrir-les-dernieres-tendances/" rel="bookmark" title="Le Salon de l’auto de Paris, l’occasion de découvrir les dernières tendances">Le Salon de l’auto de Paris, l’occasion de découvrir les dernières tendances</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/09/03/les-plus-belles-voitures-italiennes/" rel="bookmark" class="td-image-wrap" title="Les plus belles voitures italiennes"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/08/car-show-581066_1280-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/08/car-show-581066_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/08/car-show-581066_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/08/car-show-581066_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/08/car-show-581066_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Les plus belles voitures italiennes" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/09/03/les-plus-belles-voitures-italiennes/" rel="bookmark" title="Les plus belles voitures italiennes">Les plus belles voitures italiennes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/02/05/festival-automobile-international-de-paris-focus-sur-les-moments-forts/" rel="bookmark" class="td-image-wrap" title="Festival Automobile International de Paris : focus sur les moments forts"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/02/Lamborghini-Terzo-Millennio-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/02/Lamborghini-Terzo-Millennio-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Lamborghini-Terzo-Millennio-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Lamborghini-Terzo-Millennio-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Lamborghini-Terzo-Millennio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Festival Automobile International de Paris : focus sur les moments forts" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/02/05/festival-automobile-international-de-paris-focus-sur-les-moments-forts/" rel="bookmark" title="Festival Automobile International de Paris : focus sur les moments forts">Festival Automobile International de Paris : focus sur les moments forts</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/01/17/salon-detroit-2018-une-ford-mustang-bullitt-50-ans-apres-ses-debuts-avec-steve-mcqueen/" rel="bookmark" class="td-image-wrap" title="Salon Détroit 2018 : une Ford Mustang Bullitt 50 ans après ses débuts avec Steve McQueen"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/Ford-Mustang-Bullitt-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/Ford-Mustang-Bullitt-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Ford-Mustang-Bullitt-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Ford-Mustang-Bullitt-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Ford-Mustang-Bullitt-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salon Détroit 2018 : une Ford Mustang Bullitt 50 ans après ses débuts avec Steve McQueen" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/01/17/salon-detroit-2018-une-ford-mustang-bullitt-50-ans-apres-ses-debuts-avec-steve-mcqueen/" rel="bookmark" title="Salon Détroit 2018 : une Ford Mustang Bullitt 50 ans après ses débuts avec Steve McQueen">Salon Détroit 2018 : une Ford Mustang Bullitt 50 ans après ses débuts avec Steve McQueen</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/01/15/96e-salon-de-lauto-bruxelles-les-marques-de-luxe-mercedes-et-bmw-se-livrent-bataille/" rel="bookmark" class="td-image-wrap" title="96e salon de l&#8217;auto Bruxelles : les marques de luxe Mercedes et BMW se livrent bataille"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/96e-salon-de-lauto-Bruxelles-2018-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/96e-salon-de-lauto-Bruxelles-2018-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/01/96e-salon-de-lauto-Bruxelles-2018-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/01/96e-salon-de-lauto-Bruxelles-2018-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/01/96e-salon-de-lauto-Bruxelles-2018-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="96e salon de l&#8217;auto Bruxelles : les marques de luxe Mercedes et BMW se livrent bataille" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/01/15/96e-salon-de-lauto-bruxelles-les-marques-de-luxe-mercedes-et-bmw-se-livrent-bataille/" rel="bookmark" title="96e salon de l&#8217;auto Bruxelles : les marques de luxe Mercedes et BMW se livrent bataille">96e salon de l&#8217;auto Bruxelles : les marques de luxe Mercedes et BMW se livrent bataille</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d5670c4a7d8f" data-td_block_id="td_uid_8_5d5670c4a7d8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5d5670c4a7d8f" data-td_block_id="td_uid_8_5d5670c4a7d8f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-914"><a href="https://www.passionandcar.fr/sport/">Sport</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5d5670c4abc49 = new tdBlock();
block_td_uid_9_5d5670c4abc49.id = "td_uid_9_5d5670c4abc49";
block_td_uid_9_5d5670c4abc49.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5d5670c4abc49_rand","tdc_css_class":"td_uid_9_5d5670c4abc49_rand","tdc_css_class_style":"td_uid_9_5d5670c4abc49_rand_style"}';
block_td_uid_9_5d5670c4abc49.td_column_number = "3";
block_td_uid_9_5d5670c4abc49.block_type = "td_block_mega_menu";
block_td_uid_9_5d5670c4abc49.post_count = "5";
block_td_uid_9_5d5670c4abc49.found_posts = "54";
block_td_uid_9_5d5670c4abc49.header_color = "";
block_td_uid_9_5d5670c4abc49.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d5670c4abc49.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_9_5d5670c4abc49);</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5d5670c4abc49_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5d5670c4abc49" ><div id=td_uid_9_5d5670c4abc49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/07/25/ne-ratez-pas-aucun-saison-de-formule-1-live-de-nimporte-ou/" rel="bookmark" class="td-image-wrap" title="Ne ratez pas aucun saison de formule 1 live de n’importe où"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/07/f1-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2019/07/f1-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/07/f1-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/07/f1-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/07/f1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ne ratez pas aucun saison de formule 1 live de n’importe où" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/07/25/ne-ratez-pas-aucun-saison-de-formule-1-live-de-nimporte-ou/" rel="bookmark" title="Ne ratez pas aucun saison de formule 1 live de n’importe où">Ne ratez pas aucun saison de formule 1 live de n’importe où</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/02/19/les-enfants-aussi-peuvent-conduire-un-quad/" rel="bookmark" class="td-image-wrap" title="Les enfants aussi peuvent conduire un quad !"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/02/4cd0a324b915f5676c957a0f62a46234-180x135.jpeg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2019/02/4cd0a324b915f5676c957a0f62a46234-180x135.jpeg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/02/4cd0a324b915f5676c957a0f62a46234-80x60.jpeg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/02/4cd0a324b915f5676c957a0f62a46234-100x75.jpeg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/02/4cd0a324b915f5676c957a0f62a46234-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Les enfants aussi peuvent conduire un quad !" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/02/19/les-enfants-aussi-peuvent-conduire-un-quad/" rel="bookmark" title="Les enfants aussi peuvent conduire un quad !">Les enfants aussi peuvent conduire un quad !</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/07/24/grand-prix-dallemagne-de-retournements-de-situation/" rel="bookmark" class="td-image-wrap" title="Grand Prix d’Allemagne : que de retournements de situation !"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-4-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-4-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-4-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-4-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grand Prix d’Allemagne : que de retournements de situation !" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/07/24/grand-prix-dallemagne-de-retournements-de-situation/" rel="bookmark" title="Grand Prix d’Allemagne : que de retournements de situation !">Grand Prix d’Allemagne : que de retournements de situation !</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/07/19/mano-a-mano-continue/" rel="bookmark" class="td-image-wrap" title="Le mano-a-mano continue"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/07/32338076924_cf6d6d000d_b-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/07/32338076924_cf6d6d000d_b-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/07/32338076924_cf6d6d000d_b-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/07/32338076924_cf6d6d000d_b-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/07/32338076924_cf6d6d000d_b-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le mano-a-mano continue" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/07/19/mano-a-mano-continue/" rel="bookmark" title="Le mano-a-mano continue">Le mano-a-mano continue</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/07/05/plus-de-details-seat-leon-cupra-electrique/" rel="bookmark" class="td-image-wrap" title="Plus de détails sur la Seat Leon Cupra électrique"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/07/CUPRA-e-Racer_006_HQ-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/07/CUPRA-e-Racer_006_HQ-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/07/CUPRA-e-Racer_006_HQ-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/07/CUPRA-e-Racer_006_HQ-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/07/CUPRA-e-Racer_006_HQ-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Plus de détails sur la Seat Leon Cupra électrique" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/07/05/plus-de-details-seat-leon-cupra-electrique/" rel="bookmark" title="Plus de détails sur la Seat Leon Cupra électrique">Plus de détails sur la Seat Leon Cupra électrique</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d5670c4abc49" data-td_block_id="td_uid_9_5d5670c4abc49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5d5670c4abc49" data-td_block_id="td_uid_9_5d5670c4abc49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-915"><a href="https://www.passionandcar.fr/suv/">SUV</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5d5670c4afc4f = new tdBlock();
block_td_uid_10_5d5670c4afc4f.id = "td_uid_10_5d5670c4afc4f";
block_td_uid_10_5d5670c4afc4f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"40","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5d5670c4afc4f_rand","tdc_css_class":"td_uid_10_5d5670c4afc4f_rand","tdc_css_class_style":"td_uid_10_5d5670c4afc4f_rand_style"}';
block_td_uid_10_5d5670c4afc4f.td_column_number = "3";
block_td_uid_10_5d5670c4afc4f.block_type = "td_block_mega_menu";
block_td_uid_10_5d5670c4afc4f.post_count = "5";
block_td_uid_10_5d5670c4afc4f.found_posts = "27";
block_td_uid_10_5d5670c4afc4f.header_color = "";
block_td_uid_10_5d5670c4afc4f.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d5670c4afc4f.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_10_5d5670c4afc4f);</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5d5670c4afc4f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5d5670c4afc4f" ><div id=td_uid_10_5d5670c4afc4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/08/21/constructeurs-automobiles-seduisent-proprietaires-de-berlines-petits-suv-abordables-inde/" rel="bookmark" class="td-image-wrap" title="Les constructeurs automobiles séduisent les propriétaires de berlines avec des petits SUV abordables en Inde"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/08/car-3330989_1280-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/08/car-3330989_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/08/car-3330989_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/08/car-3330989_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/08/car-3330989_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Les constructeurs automobiles séduisent les propriétaires de berlines avec des petits SUV abordables en Inde" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/08/21/constructeurs-automobiles-seduisent-proprietaires-de-berlines-petits-suv-abordables-inde/" rel="bookmark" title="Les constructeurs automobiles séduisent les propriétaires de berlines avec des petits SUV abordables en Inde">Les constructeurs automobiles séduisent les propriétaires de berlines avec des petits SUV abordables en Inde</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/07/17/tuto-changer-un-pneu/" rel="bookmark" class="td-image-wrap" title="Tuto : changer un pneu"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/07/8cb63653cafdb16f2179aea53b3f3c87-180x135.jpeg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/07/8cb63653cafdb16f2179aea53b3f3c87-180x135.jpeg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/07/8cb63653cafdb16f2179aea53b3f3c87-80x60.jpeg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/07/8cb63653cafdb16f2179aea53b3f3c87-100x75.jpeg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/07/8cb63653cafdb16f2179aea53b3f3c87-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tuto : changer un pneu" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/07/17/tuto-changer-un-pneu/" rel="bookmark" title="Tuto : changer un pneu">Tuto : changer un pneu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/07/02/citroen-ds3-crossback-presente-prochain-mondial-de-lautomobile/" rel="bookmark" class="td-image-wrap" title="Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-180x135.png"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-180x135.png 180w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-80x60.png 80w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-100x75.png 100w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/07/02/citroen-ds3-crossback-presente-prochain-mondial-de-lautomobile/" rel="bookmark" title="Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile">Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/05/04/volkswagen-tiguan-coupe-2019/" rel="bookmark" class="td-image-wrap" title="Le Volkswagen Tiguan coupé pour 2019"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/05/Le-Cross-Blue-Coupé-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/05/Le-Cross-Blue-Coupé-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Le-Cross-Blue-Coupé-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Le-Cross-Blue-Coupé-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Le-Cross-Blue-Coupé-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le Volkswagen Tiguan coupé pour 2019" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/05/04/volkswagen-tiguan-coupe-2019/" rel="bookmark" title="Le Volkswagen Tiguan coupé pour 2019">Le Volkswagen Tiguan coupé pour 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/04/16/nouvelle-version-toyota-rav4/" rel="bookmark" class="td-image-wrap" title="Une nouvelle version du Toyota RAV4"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-5-180x135.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-5-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-5-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-5-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Une nouvelle version du Toyota RAV4" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/04/16/nouvelle-version-toyota-rav4/" rel="bookmark" title="Une nouvelle version du Toyota RAV4">Une nouvelle version du Toyota RAV4</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d5670c4afc4f" data-td_block_id="td_uid_10_5d5670c4afc4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5d5670c4afc4f" data-td_block_id="td_uid_10_5d5670c4afc4f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-916"><a href="https://www.passionandcar.fr/a-propos/">À propos</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-917"><a href="https://www.passionandcar.fr/devenir-annonceur/">Devenir annonceur</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-919"><a href="https://www.passionandcar.fr/equipe/">Equipe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-918"><a href="https://www.passionandcar.fr/devenir-redacteur/">Devenir rédacteur</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-920"><a href="https://www.passionandcar.fr/contact/">Nous contacter</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.passionandcar.fr/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-5307" class="post-5307 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-green" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.passionandcar.fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualité" class="entry-crumb" href="https://www.passionandcar.fr/actualite/">Actualité</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Google pour innover dans la technologie de voiture autonome</span></div><header><h1 class="entry-title">Google pour innover dans la technologie de voiture autonome</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.passionandcar.fr/author/tiana/">Tiana</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-08-16T11:00:38+00:00" >16 août 2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-5307">3</span></div></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.passionandcar.fr%2F2019%2F08%2F16%2Fgoogle-pour-innover-dans-la-technologie-de-voiture-autonome%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Google+pour+innover+dans+la+technologie+de+voiture+autonome&url=https%3A%2F%2Fwww.passionandcar.fr%2F2019%2F08%2F16%2Fgoogle-pour-innover-dans-la-technologie-de-voiture-autonome%2F&via=bynewsly"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.passionandcar.fr/2019/08/16/google-pour-innover-dans-la-technologie-de-voiture-autonome/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.passionandcar.fr/2019/08/16/google-pour-innover-dans-la-technologie-de-voiture-autonome/&amp;media=https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280.jpg&description=Google+pour+innover+dans+la+technologie+de+voiture+autonome"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Google pour innover dans la technologie de voiture autonome %0A%0A https://www.passionandcar.fr/2019/08/16/google-pour-innover-dans-la-technologie-de-voiture-autonome/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><figure><a href="https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280.jpg" data-caption="Source : Pixabay. Le projet de Google pour stimuler l&#039;industrie des voitures autonomes. "><img width="640" height="360" class="entry-thumb td-modal-image" src="https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280-640x360.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280-640x360.jpg 640w, https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280-300x169.jpg 300w, https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280-768x432.jpg 768w, https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280-1024x576.jpg 1024w, https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280-747x420.jpg 747w, https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280-681x383.jpg 681w, https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Voiture autonome"/></a><figcaption class="wp-caption-text">Source : Pixabay. Le projet de Google pour stimuler l'industrie des voitures autonomes.</figcaption></figure></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_12_5d5670c4b8c66_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Les progrès technologiques
récents devraient orienter la croissance en faveur du secteur mondial de
l&#8217;automobile autonome jusqu&#8217;en 2025. Avec l&#8217;émergence de technologies de
pointe, les constructeurs automobiles devraient fortement investir dans la
technologie des véhicules autonomes et électroniques.&nbsp;L&#8217;ère de
l&#8217;automatisation évolue vers des transports plus confortables et sécurisés, ce
qui entraîne des investissements croissants dans le secteur de
l&#8217;automatisation.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_11_5d5670c4b8832_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="2293581619"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="2293581619"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="2293581619"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><h2>Réduire les
risques d’accidents</h2><p><strong>En 2018, l&#8217;Amérique du Nord était le principal contributeur à la croissance maximale du marché mondial des voitures autonomes</strong>. Le gouvernement américain va probablement introduire des améliorations technologiques dans les caractéristiques des voitures autonomes. Le nombre d&#8217;accidents de voiture dans ce pays est très élevé, ce qui devrait alimenter la demande de véhicules sans conducteur entre 2018 et 2025. Le développement des villes intelligentes est en augmentation, alors que des pays tels que les États-Unis envisagent de déployer une infrastructure numérique en assurant la connectivité des véhicules. Cela contribuera également à accroître la sécurité routière et à réduire les blocages de la circulation.</p><p>Voici une vidéo en anglais présentant ce projet de Google :</p><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="Say Hello to Waymo" width="640" height="360" src="https://www.youtube.com/embed/uHbMt6WDhQ8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p>Ces facteurs devraient stimuler le marché en Amérique du Nord. Le marché asiatique pourrait en outre connaître une croissance plus rapide durant cette période. L&#8217;adoption croissante de <a href="https://www.passionandcar.fr/2019/02/22/amazon-investit-dans-le-developpement-dune-voiture-autonome/">voitures autonomes</a> dans des pays tels que la Chine devrait créer des opportunités de croissance pour le marché de la région Asie-Pacifique. La conduite autonome est davantage préférée en Chine en raison des problèmes liés au parking et à la gestion du trafic.</p><h2>Tendances
révolutionnaires de la conduite autonome</h2><p>La transformation du secteur
de l&#8217;automobile est guidée par l&#8217;évolution rapide du comportement des
consommateurs. Les besoins croissants en matière de transport fiable et
les préoccupations croissantes en matière de sécurité sont les moteurs de la
croissance du marché mondial.</p><p>L’apparition de tendances
telles que la mobilité en tant que service ou MaaS devrait accélérer
l’évolution du marché.&nbsp;Les consommateurs passent de véhicules personnels à
des solutions de mobilité, les aidant à gérer leur voyage en tenant compte de
la commodité, des coûts et du temps dont ils disposent.</p><div class="sa-source-wrapper"><strong>Source :</strong><p class="news-source"><a href="https://www.geospatialworld.net/blogs/googles-robot-car-project-to-drive-innovation/"  target="_blank"  >Geospatialworld</a></p></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_13_5d5670c4b9018_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6887555794"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6887555794"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6887555794"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.passionandcar.fr/2019/08/16/google-pour-innover-dans-la-technologie-de-voiture-autonome/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.passionandcar.fr%2F2019%2F08%2F16%2Fgoogle-pour-innover-dans-la-technologie-de-voiture-autonome%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Google+pour+innover+dans+la+technologie+de+voiture+autonome&url=https%3A%2F%2Fwww.passionandcar.fr%2F2019%2F08%2F16%2Fgoogle-pour-innover-dans-la-technologie-de-voiture-autonome%2F&via=bynewsly"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.passionandcar.fr/2019/08/16/google-pour-innover-dans-la-technologie-de-voiture-autonome/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.passionandcar.fr/2019/08/16/google-pour-innover-dans-la-technologie-de-voiture-autonome/&amp;media=https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280.jpg&description=Google+pour+innover+dans+la+technologie+de+voiture+autonome"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Google pour innover dans la technologie de voiture autonome %0A%0A https://www.passionandcar.fr/2019/08/16/google-pour-innover-dans-la-technologie-de-voiture-autonome/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.passionandcar.fr/2019/08/09/comment-reparer-les-rouilles-de-votre-voiture-sans-soudure/">Comment réparer les rouilles de votre voiture sans soudure ?</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.passionandcar.fr/author/tiana/">Tiana</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tiana"></span><meta itemprop="datePublished" content="2019-08-16T11:00:38+00:00"><meta itemprop="dateModified" content="2019-08-15T13:03:22+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.passionandcar.fr/2019/08/16/google-pour-innover-dans-la-technologie-de-voiture-autonome/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.passionandcar.fr/wp-content/uploads/2017/10/90.png"></span><meta itemprop="name" content="PassionAndCar.fr"></span><meta itemprop="headline " content="Google pour innover dans la technologie de voiture autonome"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.passionandcar.fr/wp-content/uploads/2019/08/car-3075471_1280.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span></footer></article>  <script>var block_td_uid_14_5d5670c4ba485 = new tdBlock();
block_td_uid_14_5d5670c4ba485.id = "td_uid_14_5d5670c4ba485";
block_td_uid_14_5d5670c4ba485.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_5d5670c4ba485_rand","td_column_number":3,"live_filter_cur_post_id":5307,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5d5670c4ba485_rand","tdc_css_class_style":"td_uid_14_5d5670c4ba485_rand_style"}';
block_td_uid_14_5d5670c4ba485.td_column_number = "3";
block_td_uid_14_5d5670c4ba485.block_type = "td_block_related_posts";
block_td_uid_14_5d5670c4ba485.post_count = "3";
block_td_uid_14_5d5670c4ba485.found_posts = "395";
block_td_uid_14_5d5670c4ba485.header_color = "";
block_td_uid_14_5d5670c4ba485.ajax_pagination_infinite_stop = "";
block_td_uid_14_5d5670c4ba485.max_num_pages = "132";
tdBlocksArray.push(block_td_uid_14_5d5670c4ba485);</script><div class="td_block_wrap td_block_related_posts td_uid_14_5d5670c4ba485_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5d5670c4ba485" ><h4 class="td-related-title"><a id="td_uid_15_5d5670c4bacf2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5d5670c4ba485" href="#">ARTICLES CONNEXES</a><a id="td_uid_16_5d5670c4bad33" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5d5670c4ba485" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_14_5d5670c4ba485 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/07/26/comment-choisir-la-bonne-voiture-de-location-pour-vos-voyages/" rel="bookmark" class="td-image-wrap" title="Comment choisir la bonne voiture de location pour vos voyages ?"><img width="238" height="178" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/07/shake-hand-3677534_1280-238x178.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2019/07/shake-hand-3677534_1280-238x178.jpg 238w, https://www.passionandcar.fr/wp-content/uploads/2019/07/shake-hand-3677534_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/07/shake-hand-3677534_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/07/shake-hand-3677534_1280-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Comment choisir la bonne voiture de location pour vos voyages ?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/07/26/comment-choisir-la-bonne-voiture-de-location-pour-vos-voyages/" rel="bookmark" title="Comment choisir la bonne voiture de location pour vos voyages ?">Comment choisir la bonne voiture de location pour vos voyages ?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/07/19/industrie-automobile-un-processus-de-fabrication-numerique-agile-et-efficace/" rel="bookmark" class="td-image-wrap" title="Industrie automobile : un processus de fabrication numérique agile et efficace"><img width="238" height="178" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/07/car-automotive-vehicle-digital-technology-futuristic-1575621-pxhere.com_-238x178.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2019/07/car-automotive-vehicle-digital-technology-futuristic-1575621-pxhere.com_-238x178.jpg 238w, https://www.passionandcar.fr/wp-content/uploads/2019/07/car-automotive-vehicle-digital-technology-futuristic-1575621-pxhere.com_-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/07/car-automotive-vehicle-digital-technology-futuristic-1575621-pxhere.com_-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/07/car-automotive-vehicle-digital-technology-futuristic-1575621-pxhere.com_-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Industrie automobile : un processus de fabrication numérique agile et efficace" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/07/19/industrie-automobile-un-processus-de-fabrication-numerique-agile-et-efficace/" rel="bookmark" title="Industrie automobile : un processus de fabrication numérique agile et efficace">Industrie automobile : un processus de fabrication numérique agile et efficace</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/07/05/pourquoi-installer-une-camera-de-recul-pour-votre-voiture/" rel="bookmark" class="td-image-wrap" title="Pourquoi installer une caméra de recul pour votre voiture ?"><img width="238" height="178" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/07/mercedes-1737915_1280-238x178.jpg"  srcset="https://www.passionandcar.fr/wp-content/uploads/2019/07/mercedes-1737915_1280-238x178.jpg 238w, https://www.passionandcar.fr/wp-content/uploads/2019/07/mercedes-1737915_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/07/mercedes-1737915_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/07/mercedes-1737915_1280-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pourquoi installer une caméra de recul pour votre voiture ?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/07/05/pourquoi-installer-une-camera-de-recul-pour-votre-voiture/" rel="bookmark" title="Pourquoi installer une caméra de recul pour votre voiture ?">Pourquoi installer une caméra de recul pour votre voiture ?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5d5670c4ba485" data-td_block_id="td_uid_14_5d5670c4ba485"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5d5670c4ba485" data-td_block_id="td_uid_14_5d5670c4ba485"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_17_5d5670c4bce86_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Rejoignez-nous !</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,824</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/2024350034518788"  >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">10</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/bypassionandcar"  >Suivre</a></span></div></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_18_5d5670c4bd49d_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_19_5d5670c4bd887_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><aside class="td_block_template_1 widget widget_text enhanced-text-widget"><div class="textwidget widget-text"></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_20_5d5670c4bde59_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.passionandcar.fr/"><img src="https://www.passionandcar.fr/wp-content/uploads/2017/10/logo-carre-alternatif.png" alt="" title=""/></a></div><div class="footer-text-wrap">PassionAndCar.fr est un magazine dédié à l'automobile. Notre équipe se charge de publier chaque jour le meilleur de l'actualité automobile, des conseils pratiques sur l'entretien et la conduite, ainsi que des vidéo / photos des concepts cars les plus attractifs du moment.</div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Passionandcar-2024350034518788/?ref=br_rs" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/bypassionandcar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_21_5d5670c4be597_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_easy_facebook_page_plugin"><h4 class="block-title"><span>Rejoignez-nous sur Facebook !</span></h4><div id="fb-root"></div> <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1"> <img class="efbl-loader" src="https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" ><div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/Passionandcar-2024350034518788" data-hide-cover=false data-width="300" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=false data-hide-cta=false data-small-header="false"></div></div></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-897"><a href="https://www.passionandcar.fr/a-propos/">À propos</a></li><li id="menu-item-898" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-898"><a href="https://www.passionandcar.fr/devenir-annonceur/">Devenir annonceur</a></li><li id="menu-item-900" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-900"><a href="https://www.passionandcar.fr/equipe/">Equipe</a></li><li id="menu-item-899" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-899"><a href="https://www.passionandcar.fr/devenir-redacteur/">Devenir rédacteur</a></li><li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-494"><a href="https://www.passionandcar.fr/contact/">Nous contacter</a></li><li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-901"><a href="https://www.passionandcar.fr/mentions-legales/">Mentions légales</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; PassionAndCar.fr, le magazine de l'automobile.</div></div></div></div></div></div><div class="mtsnb mtsnb-shown mtsnb-bottom mtsnb-fixed" id="mtsnb-896" data-mtsnb-id="896" style="background-color:#f71723;color:#ffffff;" data-bar-animation="" data-bar-content-animation=""><style type="text/css">.mtsnb{position:fixed}.mtsnb .mtsnb-container{width:1080px;font-size:15px;font-weight:700;line-height:1.4}.mtsnb a{color:#dedede}.mtsnb a:hover{color:#fff}.mtsnb .mtsnb-button{color:#000000!important;background-color:#dedede}</style><div class="mtsnb-container-outer"><div class="mtsnb-container mtsnb-clearfix" style="padding-top: 10px; padding-bottom: 10px;"><div class="mtsnb-newsletter-type mtsnb-content" data-mtsnb-variation="none"><form id="mtsnb-newsletter" class="mtsnb-form" method="post" novalidate="true"> <span class="mtsnb-text">Recevez les meilleurs articles par email chaque mardi et jeudi</span><fieldset class="mtsnb-fieldset"><p style="display: none;" id="mtsnb-newsletter-type">MailChimp</p> <input id="mtsnb-email" name="mtsnb-email" type="email" placeholder="Email"/> <input value="S'ABONNER" type="submit" class="mtsnb-submit mtsnb-button mtsnb-newsletter-button" name="mtsnb-submit"/><label class="mtsnb-message"></label></fieldset></form></div></div> <a href="#" class="mtsnb-show" style="background-color:#dedede;color:#000000; padding: 10px;"><span>+</span></a> <a href="#" class="mtsnb-hide" style="background-color:#f71723;color:#ffffff;"><span>+</span></a></div></div> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.passionandcar.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"passionandcar-fr"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"5307 https:\/\/www.passionandcar.fr\/?p=5307","disqusShortname":"passionandcar-fr","disqusTitle":"Google pour innover dans la technologie de voiture autonome","disqusUrl":"https:\/\/www.passionandcar.fr\/2019\/08\/16\/google-pour-innover-dans-la-technologie-de-voiture-autonome\/","postId":"5307"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ctcc_vars = {"expiry":"30","method":"1","version":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/themes/Newsmag/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/wp-embed.min.js'></script> <div style="display:none"> <a class="popup-with-form efbl_popup_trigger" href="#efbl_popup" >Inline</a></div><div id="efbl_popup" class="white-popup  mfp-hide" style="width:400px; height:214px"><div id="fb-root"></div> <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1"> <img class="efbl-loader" src="https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" ><div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/Passionandcar-2024350034518788" data-hide-cover=false data-width="400" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false"></div></div></div> <script type="text/javascript">jQuery(document).ready(function($) {
	/*$.removeCookie('dont_show', { path: '/' });  */
	
	 $('.popup-with-form').magnificPopup({
          type: 'inline',
          preloader: false,
		  
		  		  callbacks: {
			  close: function() {
 				  $.cookie('efbl_dont_show', '1' ,{ expires: 7, path: '/' } );	
			  }
		  },
		   	 	 
         });
	 
  	
	
	if( $.cookie('efbl_dont_show') != 1) 
		openFancybox(5000);

});

function openFancybox(interval) {
    setTimeout( function() {jQuery('.efbl_popup_trigger').trigger('click'); },interval);
}</script> <div style="display:none"> <a class="popup-with-form efbl_popup_trigger" href="#efbl_popup" >Inline</a></div><div id="efbl_popup" class="white-popup  mfp-hide" style="width:400px; height:214px"><div id="fb-root"></div> <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1"> <img class="efbl-loader" src="https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" ><div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/Passionandcar-2024350034518788" data-hide-cover=false data-width="400" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false"></div></div></div> <script type="text/javascript">jQuery(document).ready(function($) {
	/*$.removeCookie('dont_show', { path: '/' });  */
	
	 $('.popup-with-form').magnificPopup({
          type: 'inline',
          preloader: false,
		  
		  		  callbacks: {
			  close: function() {
 				  $.cookie('efbl_dont_show', '1' ,{ expires: 7, path: '/' } );	
			  }
		  },
		   	 	 
         });
	 
  	
	
	if( $.cookie('efbl_dont_show') != 1) 
		openFancybox(5000);

});

function openFancybox(interval) {
    setTimeout( function() {jQuery('.efbl_popup_trigger').trigger('click'); },interval);
}</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.passionandcar.fr/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.passionandcar.fr/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																			ctccFirstPage();
											});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Ce site utilise les cookies pour vous proposer une expérience optimale. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.passionandcar.fr/mentions-legales/">En savoir plus</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Je suis d'accord</button></span></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5d5670c4c1a3e"></textarea><div id="td_live_css_uid_1_5d5670c4c1a3e" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d5670c4c1a3e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d5670c4c1a3e");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1565946052 -->