<!doctype html > <!--[if IE 8]><html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Devez-vous casser une nouvelle voiture ? - PassionAndCar.fr</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.passionandcar.fr/xmlrpc.php" /> <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '731747555', '0');</script><meta property="og:image" content="https://www.passionandcar.fr/wp-content/uploads/2019/02/speed-1249610_1280.jpg" /><link rel="icon" type="image/png" href="https://www.passionandcar.fr/wp-content/uploads/2017/10/favicon-16x16.png"><link rel="canonical" href="https://www.passionandcar.fr/2019/02/15/devez-vous-casser-une-nouvelle-voiture/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Devez-vous casser une nouvelle voiture ? - PassionAndCar.fr" /><meta property="og:description" content="Conduisez comme si vous l’aviez volé est une expression courante et trop utilisée pour décrire la façon dont les vrais amateurs de voitures pensent que tout le monde devrait se comporter au volant. Ils ont tendance à pousser la voiture à sa limite à chaque occasion. Et il est tentant, à tout le moins, d’explorer &hellip;" /><meta property="og:url" content="https://www.passionandcar.fr/2019/02/15/devez-vous-casser-une-nouvelle-voiture/" /><meta property="og:site_name" content="PassionAndCar.fr" /><meta property="article:section" content="Dossiers" /><meta property="article:published_time" content="2019-02-15T10:00:40+00:00" /><meta property="article:modified_time" content="2019-02-14T11:49:29+00:00" /><meta property="og:updated_time" content="2019-02-14T11:49:29+00:00" /><meta property="og:image" content="https://www.passionandcar.fr/wp-content/uploads/2019/02/speed-1249610_1280.jpg" /><meta property="og:image:secure_url" content="https://www.passionandcar.fr/wp-content/uploads/2019/02/speed-1249610_1280.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="850" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.passionandcar.fr/","sameAs":[],"@id":"https://www.passionandcar.fr/#organization","name":"PassionAndCar","logo":""}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="PassionAndCar.fr &raquo; Flux" href="https://www.passionandcar.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="PassionAndCar.fr &raquo; Flux des commentaires" href="https://www.passionandcar.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="PassionAndCar.fr &raquo; Devez-vous casser une nouvelle voiture ? Flux des commentaires" href="https://www.passionandcar.fr/2019/02/15/devez-vous-casser-une-nouvelle-voiture/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.passionandcar.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='fontawesome-css'  href='https://www.passionandcar.fr/wp-content/plugins/mts-wp-notification-bar/public/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mts-notification-bar-css'  href='https://www.passionandcar.fr/wp-content/plugins/mts-wp-notification-bar/public/css/mts-notification-bar-public.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.passionandcar.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.passionandcar.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='page-takeover-google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans%7COpen+Sans%7COpen+Sans&#038;ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='page-takeover-stylesheet-css'  href='https://www.passionandcar.fr/wp-content/plugins/page-takeover/css/page-takeover.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.passionandcar.fr/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='source-affix-plugin-styles-css'  href='https://www.passionandcar.fr/wp-content/plugins/source-affix/css/public.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' /><link rel='stylesheet' id='tmm-css'  href='https://www.passionandcar.fr/wp-content/plugins/team-members/inc/css/tmm_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.passionandcar.fr/wp-content/themes/Newsmag/style.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ctNocache = {"ajaxurl":"https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.passionandcar.fr\/"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var public_ajax = {"ajax_url":"https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/mts-wp-notification-bar/public/js/jquery.cookie.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var mtsnb_data = {"ajaxurl":"https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php","cookies_expiry":"365"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/mts-wp-notification-bar/public/js/mts-notification-bar-public.js'></script> <link rel='https://api.w.org/' href='https://www.passionandcar.fr/wp-json/' /><link rel='shortlink' href='https://www.passionandcar.fr/?p=5119' /><link rel="alternate" type="application/json+oembed" href="https://www.passionandcar.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.passionandcar.fr%2F2019%2F02%2F15%2Fdevez-vous-casser-une-nouvelle-voiture%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.passionandcar.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.passionandcar.fr%2F2019%2F02%2F15%2Fdevez-vous-casser-une-nouvelle-voiture%2F&#038;format=xml" /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#fff;position:fixed;left:0;top:0;width:100%;background-color:#464646}#catapult-cookie-bar a{color:#fff}#catapult-cookie-bar .x_close span{background-color:#464646}button#catapultCookie{background:#fff;color:#464646;border:0;padding:6px 9px;border-radius:3px}#catapult-cookie-bar h3{color:#fff}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.passionandcar.fr\/wp-admin\/","wpRestNonce":"01d16ba43d","wpRestUrl":"https:\/\/www.passionandcar.fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.passionandcar.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>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</script>  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/www.passionandcar.fr\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-30692945-55"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30692945-55');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.passionandcar.fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.passionandcar.fr/dossiers/",
                                "name": "Dossiers"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.passionandcar.fr/2019/02/15/devez-vous-casser-une-nouvelle-voiture/",
                                "name": "Devez-vous casser une nouvelle voiture ?"                                
                            }
                        }    ]
                        }</script></head><body data-rsssl=1 class="post-template-default single single-post postid-5119 single-format-standard devez-vous-casser-une-nouvelle-voiture global-block-template-1 td-newsmag-magazine td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Passionandcar-2024350034518788/?ref=br_rs" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/bypassionandcar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-nav-container"><ul id="menu-nav" class="td-mobile-main-menu"><li id="menu-item-907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-907"><a href="https://www.passionandcar.fr/actualite/">News</a></li><li id="menu-item-908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-908"><a href="https://www.passionandcar.fr/auto-ancien/">Ancien</a></li><li id="menu-item-909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909"><a href="https://www.passionandcar.fr/concept/">Concept</a></li><li id="menu-item-910" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-910"><a href="https://www.passionandcar.fr/dossiers/">Dossiers</a></li><li id="menu-item-911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-911"><a href="https://www.passionandcar.fr/essais/">Essais</a></li><li id="menu-item-912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-912"><a href="https://www.passionandcar.fr/green/">Green</a></li><li id="menu-item-913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-913"><a href="https://www.passionandcar.fr/salon-auto/">Salon</a></li><li id="menu-item-914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-914"><a href="https://www.passionandcar.fr/sport/">Sport</a></li><li id="menu-item-915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915"><a href="https://www.passionandcar.fr/suv/">SUV</a></li><li id="menu-item-916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-916"><a href="https://www.passionandcar.fr/a-propos/">À propos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-917"><a href="https://www.passionandcar.fr/devenir-annonceur/">Devenir annonceur</a></li><li id="menu-item-919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-919"><a href="https://www.passionandcar.fr/equipe/">Equipe</a></li><li id="menu-item-918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-918"><a href="https://www.passionandcar.fr/devenir-redacteur/">Devenir rédacteur</a></li><li id="menu-item-920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-920"><a href="https://www.passionandcar.fr/contact/">Nous contacter</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.passionandcar.fr/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-902"><a href="https://www.passionandcar.fr/a-propos/">À propos</a></li><li id="menu-item-903" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-903"><a href="https://www.passionandcar.fr/devenir-annonceur/">Devenir annonceur</a></li><li id="menu-item-906" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-906"><a href="https://www.passionandcar.fr/equipe/">Equipe</a></li><li id="menu-item-905" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-905"><a href="https://www.passionandcar.fr/contact/">Contact</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Passionandcar-2024350034518788/?ref=br_rs" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/bypassionandcar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.passionandcar.fr/"> <img src="https://www.passionandcar.fr/wp-content/uploads/2017/10/90.png" alt=""/> <span class="td-visual-hidden">PassionAndCar.fr</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5c668e1c1e2b2_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.passionandcar.fr/"> <img src="https://www.passionandcar.fr/wp-content/uploads/2017/10/logo-carre-alternatif.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.passionandcar.fr/"> <img src="https://www.passionandcar.fr/wp-content/uploads/2017/10/90.png" alt=""/> </a></div><div class="menu-nav-container"><ul id="menu-nav-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-907"><a href="https://www.passionandcar.fr/actualite/">News</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5c668e1c209ae = new tdBlock();
block_td_uid_2_5c668e1c209ae.id = "td_uid_2_5c668e1c209ae";
block_td_uid_2_5c668e1c209ae.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5c668e1c209ae_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c668e1c209ae_rand","tdc_css_class_style":"td_uid_2_5c668e1c209ae_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5c668e1c209ae.td_column_number = "3";
block_td_uid_2_5c668e1c209ae.block_type = "td_block_mega_menu";
block_td_uid_2_5c668e1c209ae.post_count = "5";
block_td_uid_2_5c668e1c209ae.found_posts = "360";
block_td_uid_2_5c668e1c209ae.header_color = "";
block_td_uid_2_5c668e1c209ae.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c668e1c209ae.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_2_5c668e1c209ae);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5c668e1c209ae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c668e1c209ae" ><div id=td_uid_2_5c668e1c209ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/02/08/les-voitures-electriques-detestent-vraiment-lhiver/" rel="bookmark" title="Les voitures électriques détestent vraiment l’hiver"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/02/amsterdam-916561_1280-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2019/02/amsterdam-916561_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/02/amsterdam-916561_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/02/amsterdam-916561_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/02/amsterdam-916561_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Les voitures électriques détestent vraiment l’hiver"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/02/08/les-voitures-electriques-detestent-vraiment-lhiver/" rel="bookmark" title="Les voitures électriques détestent vraiment l’hiver">Les voitures électriques détestent vraiment l’hiver</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/02/01/comment-les-sieges-auto-sintegrent-ils-dans-une-voiture-ford-expedition/" rel="bookmark" title="Comment les sièges auto s’intègrent-ils dans une voiture Ford Expedition ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/01/ford-1526574_1280-180x135.png" srcset="https://www.passionandcar.fr/wp-content/uploads/2019/01/ford-1526574_1280-180x135.png 180w, https://www.passionandcar.fr/wp-content/uploads/2019/01/ford-1526574_1280-80x60.png 80w, https://www.passionandcar.fr/wp-content/uploads/2019/01/ford-1526574_1280-100x75.png 100w, https://www.passionandcar.fr/wp-content/uploads/2019/01/ford-1526574_1280-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Comment les sièges auto s’intègrent-ils dans une voiture Ford Expedition ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/02/01/comment-les-sieges-auto-sintegrent-ils-dans-une-voiture-ford-expedition/" rel="bookmark" title="Comment les sièges auto s’intègrent-ils dans une voiture Ford Expedition ?">Comment les sièges auto s’intègrent-ils dans une voiture Ford Expedition ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/01/25/la-nouvelle-peugeot-2008-sera-proposee-avec-loption-tout-electrique/" rel="bookmark" title="La nouvelle Peugeot 2008 sera proposée avec l’option tout électrique"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/01/peugeot-333637_1280-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2019/01/peugeot-333637_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/01/peugeot-333637_1280-300x225.jpg 300w, https://www.passionandcar.fr/wp-content/uploads/2019/01/peugeot-333637_1280-768x576.jpg 768w, https://www.passionandcar.fr/wp-content/uploads/2019/01/peugeot-333637_1280-1024x768.jpg 1024w, https://www.passionandcar.fr/wp-content/uploads/2019/01/peugeot-333637_1280-560x420.jpg 560w, https://www.passionandcar.fr/wp-content/uploads/2019/01/peugeot-333637_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/01/peugeot-333637_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/01/peugeot-333637_1280-238x178.jpg 238w, https://www.passionandcar.fr/wp-content/uploads/2019/01/peugeot-333637_1280-640x480.jpg 640w, https://www.passionandcar.fr/wp-content/uploads/2019/01/peugeot-333637_1280-681x511.jpg 681w, https://www.passionandcar.fr/wp-content/uploads/2019/01/peugeot-333637_1280.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La nouvelle Peugeot 2008 sera proposée avec l’option tout électrique"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/01/25/la-nouvelle-peugeot-2008-sera-proposee-avec-loption-tout-electrique/" rel="bookmark" title="La nouvelle Peugeot 2008 sera proposée avec l’option tout électrique">La nouvelle Peugeot 2008 sera proposée avec l’option tout électrique</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/01/04/le-secret-du-succes-de-lindustrie-automobile-americaine/" rel="bookmark" title="Le secret du succès de l’industrie automobile américaine"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/01/ford-223124_1280-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2019/01/ford-223124_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/01/ford-223124_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/01/ford-223124_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/01/ford-223124_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le secret du succès de l’industrie automobile américaine"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/01/04/le-secret-du-succes-de-lindustrie-automobile-americaine/" rel="bookmark" title="Le secret du succès de l’industrie automobile américaine">Le secret du succès de l’industrie automobile américaine</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/12/31/ou-trouver-des-pieces-pour-sa-voiture%e2%80%89/" rel="bookmark" title="Où trouver des pièces pour sa voiture ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/12/0913a59859ae139f98e1fd16173d9136-180x135.jpeg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/12/0913a59859ae139f98e1fd16173d9136-180x135.jpeg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/12/0913a59859ae139f98e1fd16173d9136-80x60.jpeg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/12/0913a59859ae139f98e1fd16173d9136-100x75.jpeg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/12/0913a59859ae139f98e1fd16173d9136-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Où trouver des pièces pour sa voiture ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/12/31/ou-trouver-des-pieces-pour-sa-voiture%e2%80%89/" rel="bookmark" title="Où trouver des pièces pour sa voiture ?">Où trouver des pièces pour sa voiture ?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c668e1c209ae" data-td_block_id="td_uid_2_5c668e1c209ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c668e1c209ae" data-td_block_id="td_uid_2_5c668e1c209ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-908"><a href="https://www.passionandcar.fr/auto-ancien/">Ancien</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5c668e1c26691 = new tdBlock();
block_td_uid_3_5c668e1c26691.id = "td_uid_3_5c668e1c26691";
block_td_uid_3_5c668e1c26691.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5c668e1c26691_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c668e1c26691_rand","tdc_css_class_style":"td_uid_3_5c668e1c26691_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5c668e1c26691.td_column_number = "3";
block_td_uid_3_5c668e1c26691.block_type = "td_block_mega_menu";
block_td_uid_3_5c668e1c26691.post_count = "5";
block_td_uid_3_5c668e1c26691.found_posts = "6";
block_td_uid_3_5c668e1c26691.header_color = "";
block_td_uid_3_5c668e1c26691.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c668e1c26691.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_3_5c668e1c26691);</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5c668e1c26691_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c668e1c26691" ><div id=td_uid_3_5c668e1c26691 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/01/02/les-outils-indispensables-pour-restaurer-une-auto-ancienne/" rel="bookmark" title="Les outils indispensables pour restaurer une auto ancienne"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/01/0b2da9e9670077fec1348675f2c739d9-180x135.jpeg" srcset="https://www.passionandcar.fr/wp-content/uploads/2019/01/0b2da9e9670077fec1348675f2c739d9-180x135.jpeg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/01/0b2da9e9670077fec1348675f2c739d9-80x60.jpeg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/01/0b2da9e9670077fec1348675f2c739d9-100x75.jpeg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/01/0b2da9e9670077fec1348675f2c739d9-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Les outils indispensables pour restaurer une auto ancienne"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/01/02/les-outils-indispensables-pour-restaurer-une-auto-ancienne/" rel="bookmark" title="Les outils indispensables pour restaurer une auto ancienne">Les outils indispensables pour restaurer une auto ancienne</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/03/07/ford-mustang-fascine-toujours-autant/" rel="bookmark" title="Pourquoi la Ford Mustang fascine toujours autant ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/03/La-Ford-Mustang-a-connu-un-grand-succès-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/03/La-Ford-Mustang-a-connu-un-grand-succès-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/03/La-Ford-Mustang-a-connu-un-grand-succès-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/03/La-Ford-Mustang-a-connu-un-grand-succès-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/03/La-Ford-Mustang-a-connu-un-grand-succès-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pourquoi la Ford Mustang fascine toujours autant ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/03/07/ford-mustang-fascine-toujours-autant/" rel="bookmark" title="Pourquoi la Ford Mustang fascine toujours autant ?">Pourquoi la Ford Mustang fascine toujours autant ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/02/15/production-de-jaguar-type-d-relancee/" rel="bookmark" title="La production de la Jaguar Type-D relancée"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-1-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-1-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-1-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-1-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La production de la Jaguar Type-D relancée"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/02/15/production-de-jaguar-type-d-relancee/" rel="bookmark" title="La production de la Jaguar Type-D relancée">La production de la Jaguar Type-D relancée</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/01/24/adjuge-vendu-a-70-000-e-pour-une-citroen-2cv-un-record/" rel="bookmark" title="Adjugée vendue à 75 600 € pour une Citroën 2CV, un record !"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/Citroën_2CV-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/Citroën_2CV-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Citroën_2CV-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Citroën_2CV-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Citroën_2CV-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Adjugée vendue à 75 600 € pour une Citroën 2CV, un record !"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/01/24/adjuge-vendu-a-70-000-e-pour-une-citroen-2cv-un-record/" rel="bookmark" title="Adjugée vendue à 75 600 € pour une Citroën 2CV, un record !">Adjugée vendue à 75 600 € pour une Citroën 2CV, un record !</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/26/video-ferrari-360-modena-modele-limousine-vendue-sur-ebay/" rel="bookmark" title="Vidéo : une Ferrari 360 Modena modèle limousine vendue sur eBay"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/FERRARI-360-MODENA-2003-LIMOUSINE-01-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/FERRARI-360-MODENA-2003-LIMOUSINE-01-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FERRARI-360-MODENA-2003-LIMOUSINE-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FERRARI-360-MODENA-2003-LIMOUSINE-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FERRARI-360-MODENA-2003-LIMOUSINE-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Incroyable : une Ferrari 360 Modena modèle limousine (vidéo)" title="Vidéo : une Ferrari 360 Modena modèle limousine vendue sur eBay"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/26/video-ferrari-360-modena-modele-limousine-vendue-sur-ebay/" rel="bookmark" title="Vidéo : une Ferrari 360 Modena modèle limousine vendue sur eBay">Vidéo : une Ferrari 360 Modena modèle limousine vendue sur eBay</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c668e1c26691" data-td_block_id="td_uid_3_5c668e1c26691"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c668e1c26691" data-td_block_id="td_uid_3_5c668e1c26691"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-909"><a href="https://www.passionandcar.fr/concept/">Concept</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5c668e1c2ab0f = new tdBlock();
block_td_uid_4_5c668e1c2ab0f.id = "td_uid_4_5c668e1c2ab0f";
block_td_uid_4_5c668e1c2ab0f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5c668e1c2ab0f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5c668e1c2ab0f_rand","tdc_css_class_style":"td_uid_4_5c668e1c2ab0f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5c668e1c2ab0f.td_column_number = "3";
block_td_uid_4_5c668e1c2ab0f.block_type = "td_block_mega_menu";
block_td_uid_4_5c668e1c2ab0f.post_count = "5";
block_td_uid_4_5c668e1c2ab0f.found_posts = "31";
block_td_uid_4_5c668e1c2ab0f.header_color = "";
block_td_uid_4_5c668e1c2ab0f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c668e1c2ab0f.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_4_5c668e1c2ab0f);</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5c668e1c2ab0f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c668e1c2ab0f" ><div id=td_uid_4_5c668e1c2ab0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/01/11/hyundai-construit-une-voiture-capable-de-marcher-a-quatre-pattes/" rel="bookmark" title="Hyundai construit une voiture capable de marcher à quatre pattes"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/01/car-1852923_1280-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2019/01/car-1852923_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/01/car-1852923_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/01/car-1852923_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/01/car-1852923_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hyundai construit une voiture capable de marcher à quatre pattes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/01/11/hyundai-construit-une-voiture-capable-de-marcher-a-quatre-pattes/" rel="bookmark" title="Hyundai construit une voiture capable de marcher à quatre pattes">Hyundai construit une voiture capable de marcher à quatre pattes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/06/11/911-speedster-inedite-70-ans-de-porsche/" rel="bookmark" title="Une 911 Speedster inédite pour les 70 ans de Porsche"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/06/2526d1dc-4d2e-4f37-bee4-4ce6b698310e_teaser_720x406x2-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/06/2526d1dc-4d2e-4f37-bee4-4ce6b698310e_teaser_720x406x2-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/06/2526d1dc-4d2e-4f37-bee4-4ce6b698310e_teaser_720x406x2-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/06/2526d1dc-4d2e-4f37-bee4-4ce6b698310e_teaser_720x406x2-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/06/2526d1dc-4d2e-4f37-bee4-4ce6b698310e_teaser_720x406x2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Une 911 Speedster inédite pour les 70 ans de Porsche"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/06/11/911-speedster-inedite-70-ans-de-porsche/" rel="bookmark" title="Une 911 Speedster inédite pour les 70 ans de Porsche">Une 911 Speedster inédite pour les 70 ans de Porsche</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/04/25/premieres-informations-suv-mercedes-maybach/" rel="bookmark" title="Premières informations sur le SUV Mercedes-Maybach"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/04/Logo-Mercedes-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/04/Logo-Mercedes-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Logo-Mercedes-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Logo-Mercedes-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Logo-Mercedes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Premières informations sur le SUV Mercedes-Maybach"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/04/25/premieres-informations-suv-mercedes-maybach/" rel="bookmark" title="Premières informations sur le SUV Mercedes-Maybach">Premières informations sur le SUV Mercedes-Maybach</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/04/20/volkswagen-i-d-r-pikes-peak-presente-a-ales/" rel="bookmark" title="Le Volkswagen ID R Pikes Peak présenté à Alès"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-4-180x135.png" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-4-180x135.png 180w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-4-80x60.png 80w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-4-100x75.png 100w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-4-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le Volkswagen ID R Pikes Peak présenté à Alès"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/04/20/volkswagen-i-d-r-pikes-peak-presente-a-ales/" rel="bookmark" title="Le Volkswagen ID R Pikes Peak présenté à Alès">Le Volkswagen ID R Pikes Peak présenté à Alès</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/04/12/laston-martin-lagonda-vision-concept-produit-serie/" rel="bookmark" title="L’Aston Martin Lagonda Vision Concept produite en série ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/04/Geneva_Motor_Show__Lagonda_Vision_Concept_11984-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/04/Geneva_Motor_Show__Lagonda_Vision_Concept_11984-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Geneva_Motor_Show__Lagonda_Vision_Concept_11984-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Geneva_Motor_Show__Lagonda_Vision_Concept_11984-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Geneva_Motor_Show__Lagonda_Vision_Concept_11984-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Aston Martin Lagonda Vision Concept produite en série ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/04/12/laston-martin-lagonda-vision-concept-produit-serie/" rel="bookmark" title="L’Aston Martin Lagonda Vision Concept produite en série ?">L’Aston Martin Lagonda Vision Concept produite en série ?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c668e1c2ab0f" data-td_block_id="td_uid_4_5c668e1c2ab0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c668e1c2ab0f" data-td_block_id="td_uid_4_5c668e1c2ab0f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-910"><a href="https://www.passionandcar.fr/dossiers/">Dossiers</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5c668e1c2f147 = new tdBlock();
block_td_uid_5_5c668e1c2f147.id = "td_uid_5_5c668e1c2f147";
block_td_uid_5_5c668e1c2f147.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5c668e1c2f147_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c668e1c2f147_rand","tdc_css_class_style":"td_uid_5_5c668e1c2f147_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5c668e1c2f147.td_column_number = "3";
block_td_uid_5_5c668e1c2f147.block_type = "td_block_mega_menu";
block_td_uid_5_5c668e1c2f147.post_count = "5";
block_td_uid_5_5c668e1c2f147.found_posts = "64";
block_td_uid_5_5c668e1c2f147.header_color = "";
block_td_uid_5_5c668e1c2f147.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c668e1c2f147.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_5_5c668e1c2f147);</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5c668e1c2f147_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c668e1c2f147" ><div id=td_uid_5_5c668e1c2f147 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/02/15/devez-vous-casser-une-nouvelle-voiture/" rel="bookmark" title="Devez-vous casser une nouvelle voiture ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/02/speed-1249610_1280-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2019/02/speed-1249610_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/02/speed-1249610_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/02/speed-1249610_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/02/speed-1249610_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Devez-vous casser une nouvelle voiture ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/02/15/devez-vous-casser-une-nouvelle-voiture/" rel="bookmark" title="Devez-vous casser une nouvelle voiture ?">Devez-vous casser une nouvelle voiture ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/01/30/les-tapis-de-sol-sur-mesure-une-pointe-de-style-pour-les-voitures-de-collection/" rel="bookmark" title="Les tapis de sol sur mesure, une pointe de style pour les voitures de collection"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/01/les-tapis-de-sol-sur-mesure-une-pointe-de-style-pour-les-voitures-de-collection-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2019/01/les-tapis-de-sol-sur-mesure-une-pointe-de-style-pour-les-voitures-de-collection-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/01/les-tapis-de-sol-sur-mesure-une-pointe-de-style-pour-les-voitures-de-collection-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/01/les-tapis-de-sol-sur-mesure-une-pointe-de-style-pour-les-voitures-de-collection-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/01/les-tapis-de-sol-sur-mesure-une-pointe-de-style-pour-les-voitures-de-collection-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Les tapis de sol sur mesure, une pointe de style pour les voitures de collection"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/01/30/les-tapis-de-sol-sur-mesure-une-pointe-de-style-pour-les-voitures-de-collection/" rel="bookmark" title="Les tapis de sol sur mesure, une pointe de style pour les voitures de collection">Les tapis de sol sur mesure, une pointe de style pour les voitures de collection</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/01/18/comment-choisir-le-type-de-vehicules-qui-refletent-votre-style-de-vie/" rel="bookmark" title="Comment choisir le type de véhicules qui reflètent votre style de vie ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/01/car-1149997_1280-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2019/01/car-1149997_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2019/01/car-1149997_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/01/car-1149997_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/01/car-1149997_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Comment choisir le type de véhicules qui reflètent votre style de vie ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/01/18/comment-choisir-le-type-de-vehicules-qui-refletent-votre-style-de-vie/" rel="bookmark" title="Comment choisir le type de véhicules qui reflètent votre style de vie ?">Comment choisir le type de véhicules qui reflètent votre style de vie ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/12/28/trouver-la-meilleure-assurance-auto-possible/" rel="bookmark" title="Trouver la meilleure assurance auto possible"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/12/0c5006c3267034044df6bb3689af90ef-180x135.jpeg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/12/0c5006c3267034044df6bb3689af90ef-180x135.jpeg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/12/0c5006c3267034044df6bb3689af90ef-80x60.jpeg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/12/0c5006c3267034044df6bb3689af90ef-100x75.jpeg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/12/0c5006c3267034044df6bb3689af90ef-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Trouver la meilleure assurance auto possible"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/12/28/trouver-la-meilleure-assurance-auto-possible/" rel="bookmark" title="Trouver la meilleure assurance auto possible">Trouver la meilleure assurance auto possible</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/12/14/pourquoi-devriez-vous-installer-un-attelage-sur-votre-voiture/" rel="bookmark" title="Pourquoi devriez-vous installer un attelage sur votre voiture ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/12/cd4ba85aeeddeb29b0bd6de2ff15e096-180x135.jpeg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/12/cd4ba85aeeddeb29b0bd6de2ff15e096-180x135.jpeg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/12/cd4ba85aeeddeb29b0bd6de2ff15e096-300x225.jpeg 300w, https://www.passionandcar.fr/wp-content/uploads/2018/12/cd4ba85aeeddeb29b0bd6de2ff15e096-768x576.jpeg 768w, https://www.passionandcar.fr/wp-content/uploads/2018/12/cd4ba85aeeddeb29b0bd6de2ff15e096-1024x768.jpeg 1024w, https://www.passionandcar.fr/wp-content/uploads/2018/12/cd4ba85aeeddeb29b0bd6de2ff15e096-560x420.jpeg 560w, https://www.passionandcar.fr/wp-content/uploads/2018/12/cd4ba85aeeddeb29b0bd6de2ff15e096-80x60.jpeg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/12/cd4ba85aeeddeb29b0bd6de2ff15e096-100x75.jpeg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/12/cd4ba85aeeddeb29b0bd6de2ff15e096-238x178.jpeg 238w, https://www.passionandcar.fr/wp-content/uploads/2018/12/cd4ba85aeeddeb29b0bd6de2ff15e096-640x480.jpeg 640w, https://www.passionandcar.fr/wp-content/uploads/2018/12/cd4ba85aeeddeb29b0bd6de2ff15e096-681x511.jpeg 681w, https://www.passionandcar.fr/wp-content/uploads/2018/12/cd4ba85aeeddeb29b0bd6de2ff15e096.jpeg 1440w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pourquoi devriez-vous installer un attelage sur votre voiture ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/12/14/pourquoi-devriez-vous-installer-un-attelage-sur-votre-voiture/" rel="bookmark" title="Pourquoi devriez-vous installer un attelage sur votre voiture ?">Pourquoi devriez-vous installer un attelage sur votre voiture ?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c668e1c2f147" data-td_block_id="td_uid_5_5c668e1c2f147"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c668e1c2f147" data-td_block_id="td_uid_5_5c668e1c2f147"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-911"><a href="https://www.passionandcar.fr/essais/">Essais</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5c668e1c333e6 = new tdBlock();
block_td_uid_6_5c668e1c333e6.id = "td_uid_6_5c668e1c333e6";
block_td_uid_6_5c668e1c333e6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_5c668e1c333e6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5c668e1c333e6_rand","tdc_css_class_style":"td_uid_6_5c668e1c333e6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5c668e1c333e6.td_column_number = "3";
block_td_uid_6_5c668e1c333e6.block_type = "td_block_mega_menu";
block_td_uid_6_5c668e1c333e6.post_count = "5";
block_td_uid_6_5c668e1c333e6.found_posts = "18";
block_td_uid_6_5c668e1c333e6.header_color = "";
block_td_uid_6_5c668e1c333e6.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c668e1c333e6.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_6_5c668e1c333e6);</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5c668e1c333e6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5c668e1c333e6" ><div id=td_uid_6_5c668e1c333e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/08/20/vaut-reellement-bmw-m2/" rel="bookmark" title="Que vaut réellement la BMW M2 ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/08/bmw-918408_1280-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/08/bmw-918408_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/08/bmw-918408_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/08/bmw-918408_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/08/bmw-918408_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Que vaut réellement la BMW M2 ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/08/20/vaut-reellement-bmw-m2/" rel="bookmark" title="Que vaut réellement la BMW M2 ?">Que vaut réellement la BMW M2 ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/03/15/se-faire-plaisir-au-volant-dune-voiture-gt-grace-a-un-stage-de-pilotage/" rel="bookmark" title="Se faire plaisir au volant d&#8217;une voiture GT grâce à un stage de pilotage !"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/03/4db4c06e68311c76acb925891b92347c-180x135.jpeg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/03/4db4c06e68311c76acb925891b92347c-180x135.jpeg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/03/4db4c06e68311c76acb925891b92347c-80x60.jpeg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/03/4db4c06e68311c76acb925891b92347c-100x75.jpeg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/03/4db4c06e68311c76acb925891b92347c-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Se faire plaisir au volant d&#8217;une voiture GT grâce à un stage de pilotage !"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/03/15/se-faire-plaisir-au-volant-dune-voiture-gt-grace-a-un-stage-de-pilotage/" rel="bookmark" title="Se faire plaisir au volant d&#8217;une voiture GT grâce à un stage de pilotage !">Se faire plaisir au volant d&#8217;une voiture GT grâce à un stage de pilotage !</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/02/13/lotus-evora-gt-410-sport-legere-hyper-rapide/" rel="bookmark" title="La Lotus Evora GT 410 Sport : légère et hyper rapide"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Lotus Evora GT 410 Sport : légère et hyper rapide"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/02/13/lotus-evora-gt-410-sport-legere-hyper-rapide/" rel="bookmark" title="La Lotus Evora GT 410 Sport : légère et hyper rapide">La Lotus Evora GT 410 Sport : légère et hyper rapide</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/02/12/decouvrez-lexus-ls-500h/" rel="bookmark" title="Découvrez la Lexus LS 500H"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/02/La-Lexus-LS-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/02/La-Lexus-LS-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/02/La-Lexus-LS-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/02/La-Lexus-LS-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/02/La-Lexus-LS-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Découvrez la Lexus LS 500H"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/02/12/decouvrez-lexus-ls-500h/" rel="bookmark" title="Découvrez la Lexus LS 500H">Découvrez la Lexus LS 500H</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/02/07/citroen-c3-aircross-kia-stonic-lequel-plus-seduisant-route/" rel="bookmark" title="Citroën C3 Aircross et Kia Stonic : lequel est le plus séduisant sur route ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/02/Citroën_C3_Aircross-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/02/Citroën_C3_Aircross-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Citroën_C3_Aircross-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Citroën_C3_Aircross-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Citroën_C3_Aircross-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Citroën C3 Aircross et Kia Stonic : lequel est le plus séduisant sur route ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/02/07/citroen-c3-aircross-kia-stonic-lequel-plus-seduisant-route/" rel="bookmark" title="Citroën C3 Aircross et Kia Stonic : lequel est le plus séduisant sur route ?">Citroën C3 Aircross et Kia Stonic : lequel est le plus séduisant sur route ?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c668e1c333e6" data-td_block_id="td_uid_6_5c668e1c333e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c668e1c333e6" data-td_block_id="td_uid_6_5c668e1c333e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-912"><a href="https://www.passionandcar.fr/green/">Green</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5c668e1c377cd = new tdBlock();
block_td_uid_7_5c668e1c377cd.id = "td_uid_7_5c668e1c377cd";
block_td_uid_7_5c668e1c377cd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_5c668e1c377cd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5c668e1c377cd_rand","tdc_css_class_style":"td_uid_7_5c668e1c377cd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5c668e1c377cd.td_column_number = "3";
block_td_uid_7_5c668e1c377cd.block_type = "td_block_mega_menu";
block_td_uid_7_5c668e1c377cd.post_count = "5";
block_td_uid_7_5c668e1c377cd.found_posts = "27";
block_td_uid_7_5c668e1c377cd.header_color = "";
block_td_uid_7_5c668e1c377cd.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c668e1c377cd.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_7_5c668e1c377cd);</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5c668e1c377cd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5c668e1c377cd" ><div id=td_uid_7_5c668e1c377cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/12/07/green-motion-preparer-la-revolution-de-la-location-de-voitures-vertes/" rel="bookmark" title="Green Motion : préparer la révolution de la location de voitures vertes"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/12/car-3117778_1280-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/12/car-3117778_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/12/car-3117778_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/12/car-3117778_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/12/car-3117778_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Green Motion : préparer la révolution de la location de voitures vertes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/12/07/green-motion-preparer-la-revolution-de-la-location-de-voitures-vertes/" rel="bookmark" title="Green Motion : préparer la révolution de la location de voitures vertes">Green Motion : préparer la révolution de la location de voitures vertes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/10/26/la-chine-est-le-leader-mondial-en-matiere-delectrification-de-vehicules/" rel="bookmark" title="La Chine est le leader mondial en matière d’électrification de véhicules"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/10/electric-car-1458836_1280-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/10/electric-car-1458836_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/10/electric-car-1458836_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/10/electric-car-1458836_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/10/electric-car-1458836_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Chine est le leader mondial en matière d’électrification de véhicules"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/10/26/la-chine-est-le-leader-mondial-en-matiere-delectrification-de-vehicules/" rel="bookmark" title="La Chine est le leader mondial en matière d’électrification de véhicules">La Chine est le leader mondial en matière d’électrification de véhicules</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/10/05/le-salon-de-lauto-de-paris-loccasion-de-decouvrir-les-dernieres-tendances/" rel="bookmark" title="Le Salon de l’auto de Paris, l’occasion de découvrir les dernières tendances"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/10/alfa-romeo-1548120_1280-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/10/alfa-romeo-1548120_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/10/alfa-romeo-1548120_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/10/alfa-romeo-1548120_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/10/alfa-romeo-1548120_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le Salon de l’auto de Paris, l’occasion de découvrir les dernières tendances"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/10/05/le-salon-de-lauto-de-paris-loccasion-de-decouvrir-les-dernieres-tendances/" rel="bookmark" title="Le Salon de l’auto de Paris, l’occasion de découvrir les dernières tendances">Le Salon de l’auto de Paris, l’occasion de découvrir les dernières tendances</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/09/28/lindustrie-automobile-se-met-au-vert/" rel="bookmark" title="L’industrie automobile se met au vert"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/09/amsterdam-916561_1280-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/09/amsterdam-916561_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/09/amsterdam-916561_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/09/amsterdam-916561_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/09/amsterdam-916561_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’industrie automobile se met au vert"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/09/28/lindustrie-automobile-se-met-au-vert/" rel="bookmark" title="L’industrie automobile se met au vert">L’industrie automobile se met au vert</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/07/30/audi-e-tron-presentation-repoussee/" rel="bookmark" title="Audi e-tron : sa présentation repoussée"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-8-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-8-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-8-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-8-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-8-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Audi e-tron : sa présentation repoussée"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/07/30/audi-e-tron-presentation-repoussee/" rel="bookmark" title="Audi e-tron : sa présentation repoussée">Audi e-tron : sa présentation repoussée</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c668e1c377cd" data-td_block_id="td_uid_7_5c668e1c377cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c668e1c377cd" data-td_block_id="td_uid_7_5c668e1c377cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-913"><a href="https://www.passionandcar.fr/salon-auto/">Salon</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5c668e1c3bd0d = new tdBlock();
block_td_uid_8_5c668e1c3bd0d.id = "td_uid_8_5c668e1c3bd0d";
block_td_uid_8_5c668e1c3bd0d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"39","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_8_5c668e1c3bd0d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5c668e1c3bd0d_rand","tdc_css_class_style":"td_uid_8_5c668e1c3bd0d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5c668e1c3bd0d.td_column_number = "3";
block_td_uid_8_5c668e1c3bd0d.block_type = "td_block_mega_menu";
block_td_uid_8_5c668e1c3bd0d.post_count = "5";
block_td_uid_8_5c668e1c3bd0d.found_posts = "14";
block_td_uid_8_5c668e1c3bd0d.header_color = "";
block_td_uid_8_5c668e1c3bd0d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c668e1c3bd0d.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_8_5c668e1c3bd0d);</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5c668e1c3bd0d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5c668e1c3bd0d" ><div id=td_uid_8_5c668e1c3bd0d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/10/05/le-salon-de-lauto-de-paris-loccasion-de-decouvrir-les-dernieres-tendances/" rel="bookmark" title="Le Salon de l’auto de Paris, l’occasion de découvrir les dernières tendances"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/10/alfa-romeo-1548120_1280-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/10/alfa-romeo-1548120_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/10/alfa-romeo-1548120_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/10/alfa-romeo-1548120_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/10/alfa-romeo-1548120_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le Salon de l’auto de Paris, l’occasion de découvrir les dernières tendances"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/10/05/le-salon-de-lauto-de-paris-loccasion-de-decouvrir-les-dernieres-tendances/" rel="bookmark" title="Le Salon de l’auto de Paris, l’occasion de découvrir les dernières tendances">Le Salon de l’auto de Paris, l’occasion de découvrir les dernières tendances</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/09/03/les-plus-belles-voitures-italiennes/" rel="bookmark" title="Les plus belles voitures italiennes"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/08/car-show-581066_1280-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/08/car-show-581066_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/08/car-show-581066_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/08/car-show-581066_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/08/car-show-581066_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Les plus belles voitures italiennes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/09/03/les-plus-belles-voitures-italiennes/" rel="bookmark" title="Les plus belles voitures italiennes">Les plus belles voitures italiennes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/02/05/festival-automobile-international-de-paris-focus-sur-les-moments-forts/" rel="bookmark" title="Festival Automobile International de Paris : focus sur les moments forts"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/02/Lamborghini-Terzo-Millennio-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/02/Lamborghini-Terzo-Millennio-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Lamborghini-Terzo-Millennio-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Lamborghini-Terzo-Millennio-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Lamborghini-Terzo-Millennio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Festival Automobile International de Paris : focus sur les moments forts"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/02/05/festival-automobile-international-de-paris-focus-sur-les-moments-forts/" rel="bookmark" title="Festival Automobile International de Paris : focus sur les moments forts">Festival Automobile International de Paris : focus sur les moments forts</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/01/17/salon-detroit-2018-une-ford-mustang-bullitt-50-ans-apres-ses-debuts-avec-steve-mcqueen/" rel="bookmark" title="Salon Détroit 2018 : une Ford Mustang Bullitt 50 ans après ses débuts avec Steve McQueen"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/Ford-Mustang-Bullitt-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/Ford-Mustang-Bullitt-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Ford-Mustang-Bullitt-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Ford-Mustang-Bullitt-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Ford-Mustang-Bullitt-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salon Détroit 2018 : une Ford Mustang Bullitt 50 ans après ses débuts avec Steve McQueen"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/01/17/salon-detroit-2018-une-ford-mustang-bullitt-50-ans-apres-ses-debuts-avec-steve-mcqueen/" rel="bookmark" title="Salon Détroit 2018 : une Ford Mustang Bullitt 50 ans après ses débuts avec Steve McQueen">Salon Détroit 2018 : une Ford Mustang Bullitt 50 ans après ses débuts avec Steve McQueen</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/01/15/96e-salon-de-lauto-bruxelles-les-marques-de-luxe-mercedes-et-bmw-se-livrent-bataille/" rel="bookmark" title="96e salon de l&#8217;auto Bruxelles : les marques de luxe Mercedes et BMW se livrent bataille"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/96e-salon-de-lauto-Bruxelles-2018-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/96e-salon-de-lauto-Bruxelles-2018-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/01/96e-salon-de-lauto-Bruxelles-2018-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/01/96e-salon-de-lauto-Bruxelles-2018-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/01/96e-salon-de-lauto-Bruxelles-2018-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="96e salon de l&#8217;auto Bruxelles : les marques de luxe Mercedes et BMW se livrent bataille"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/01/15/96e-salon-de-lauto-bruxelles-les-marques-de-luxe-mercedes-et-bmw-se-livrent-bataille/" rel="bookmark" title="96e salon de l&#8217;auto Bruxelles : les marques de luxe Mercedes et BMW se livrent bataille">96e salon de l&#8217;auto Bruxelles : les marques de luxe Mercedes et BMW se livrent bataille</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c668e1c3bd0d" data-td_block_id="td_uid_8_5c668e1c3bd0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c668e1c3bd0d" data-td_block_id="td_uid_8_5c668e1c3bd0d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-914"><a href="https://www.passionandcar.fr/sport/">Sport</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5c668e1c4001d = new tdBlock();
block_td_uid_9_5c668e1c4001d.id = "td_uid_9_5c668e1c4001d";
block_td_uid_9_5c668e1c4001d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_5c668e1c4001d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c668e1c4001d_rand","tdc_css_class_style":"td_uid_9_5c668e1c4001d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5c668e1c4001d.td_column_number = "3";
block_td_uid_9_5c668e1c4001d.block_type = "td_block_mega_menu";
block_td_uid_9_5c668e1c4001d.post_count = "5";
block_td_uid_9_5c668e1c4001d.found_posts = "52";
block_td_uid_9_5c668e1c4001d.header_color = "";
block_td_uid_9_5c668e1c4001d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c668e1c4001d.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_9_5c668e1c4001d);</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5c668e1c4001d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5c668e1c4001d" ><div id=td_uid_9_5c668e1c4001d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/07/24/grand-prix-dallemagne-de-retournements-de-situation/" rel="bookmark" title="Grand Prix d’Allemagne : que de retournements de situation !"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-4-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-4-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-4-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-4-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grand Prix d’Allemagne : que de retournements de situation !"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/07/24/grand-prix-dallemagne-de-retournements-de-situation/" rel="bookmark" title="Grand Prix d’Allemagne : que de retournements de situation !">Grand Prix d’Allemagne : que de retournements de situation !</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/07/19/mano-a-mano-continue/" rel="bookmark" title="Le mano-a-mano continue"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/07/32338076924_cf6d6d000d_b-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/07/32338076924_cf6d6d000d_b-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/07/32338076924_cf6d6d000d_b-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/07/32338076924_cf6d6d000d_b-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/07/32338076924_cf6d6d000d_b-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le mano-a-mano continue"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/07/19/mano-a-mano-continue/" rel="bookmark" title="Le mano-a-mano continue">Le mano-a-mano continue</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/07/05/plus-de-details-seat-leon-cupra-electrique/" rel="bookmark" title="Plus de détails sur la Seat Leon Cupra électrique"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/07/CUPRA-e-Racer_006_HQ-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/07/CUPRA-e-Racer_006_HQ-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/07/CUPRA-e-Racer_006_HQ-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/07/CUPRA-e-Racer_006_HQ-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/07/CUPRA-e-Racer_006_HQ-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Plus de détails sur la Seat Leon Cupra électrique"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/07/05/plus-de-details-seat-leon-cupra-electrique/" rel="bookmark" title="Plus de détails sur la Seat Leon Cupra électrique">Plus de détails sur la Seat Leon Cupra électrique</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/06/26/hamilton-reprend-commandes-grand-prix-de-france/" rel="bookmark" title="Hamilton reprend les commandes au Grand Prix de France"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-12-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-12-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-12-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-12-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-12-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hamilton reprend les commandes au Grand Prix de France"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/06/26/hamilton-reprend-commandes-grand-prix-de-france/" rel="bookmark" title="Hamilton reprend les commandes au Grand Prix de France">Hamilton reprend les commandes au Grand Prix de France</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/06/19/toyota-triomphe-enfin-aux-24-heures-mans/" rel="bookmark" title="Toyota triomphe enfin aux 24 Heures du Mans"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-180x135.png" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-180x135.png 180w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-80x60.png 80w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-100x75.png 100w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Toyota triomphe enfin aux 24 Heures du Mans"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/06/19/toyota-triomphe-enfin-aux-24-heures-mans/" rel="bookmark" title="Toyota triomphe enfin aux 24 Heures du Mans">Toyota triomphe enfin aux 24 Heures du Mans</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c668e1c4001d" data-td_block_id="td_uid_9_5c668e1c4001d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c668e1c4001d" data-td_block_id="td_uid_9_5c668e1c4001d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-915"><a href="https://www.passionandcar.fr/suv/">SUV</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5c668e1c447c7 = new tdBlock();
block_td_uid_10_5c668e1c447c7.id = "td_uid_10_5c668e1c447c7";
block_td_uid_10_5c668e1c447c7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_5c668e1c447c7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5c668e1c447c7_rand","tdc_css_class_style":"td_uid_10_5c668e1c447c7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5c668e1c447c7.td_column_number = "3";
block_td_uid_10_5c668e1c447c7.block_type = "td_block_mega_menu";
block_td_uid_10_5c668e1c447c7.post_count = "5";
block_td_uid_10_5c668e1c447c7.found_posts = "27";
block_td_uid_10_5c668e1c447c7.header_color = "";
block_td_uid_10_5c668e1c447c7.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c668e1c447c7.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_10_5c668e1c447c7);</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5c668e1c447c7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c668e1c447c7" ><div id=td_uid_10_5c668e1c447c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/08/21/constructeurs-automobiles-seduisent-proprietaires-de-berlines-petits-suv-abordables-inde/" rel="bookmark" title="Les constructeurs automobiles séduisent les propriétaires de berlines avec des petits SUV abordables en Inde"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/08/car-3330989_1280-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/08/car-3330989_1280-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/08/car-3330989_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/08/car-3330989_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/08/car-3330989_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Les constructeurs automobiles séduisent les propriétaires de berlines avec des petits SUV abordables en Inde"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/08/21/constructeurs-automobiles-seduisent-proprietaires-de-berlines-petits-suv-abordables-inde/" rel="bookmark" title="Les constructeurs automobiles séduisent les propriétaires de berlines avec des petits SUV abordables en Inde">Les constructeurs automobiles séduisent les propriétaires de berlines avec des petits SUV abordables en Inde</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/07/17/tuto-changer-un-pneu/" rel="bookmark" title="Tuto : changer un pneu"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/07/8cb63653cafdb16f2179aea53b3f3c87-180x135.jpeg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/07/8cb63653cafdb16f2179aea53b3f3c87-180x135.jpeg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/07/8cb63653cafdb16f2179aea53b3f3c87-80x60.jpeg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/07/8cb63653cafdb16f2179aea53b3f3c87-100x75.jpeg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/07/8cb63653cafdb16f2179aea53b3f3c87-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tuto : changer un pneu"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/07/17/tuto-changer-un-pneu/" rel="bookmark" title="Tuto : changer un pneu">Tuto : changer un pneu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/07/02/citroen-ds3-crossback-presente-prochain-mondial-de-lautomobile/" rel="bookmark" title="Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-180x135.png" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-180x135.png 180w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-80x60.png 80w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-100x75.png 100w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/07/02/citroen-ds3-crossback-presente-prochain-mondial-de-lautomobile/" rel="bookmark" title="Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile">Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/05/04/volkswagen-tiguan-coupe-2019/" rel="bookmark" title="Le Volkswagen Tiguan coupé pour 2019"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/05/Le-Cross-Blue-Coupé-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/05/Le-Cross-Blue-Coupé-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Le-Cross-Blue-Coupé-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Le-Cross-Blue-Coupé-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Le-Cross-Blue-Coupé-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le Volkswagen Tiguan coupé pour 2019"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/05/04/volkswagen-tiguan-coupe-2019/" rel="bookmark" title="Le Volkswagen Tiguan coupé pour 2019">Le Volkswagen Tiguan coupé pour 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/04/16/nouvelle-version-toyota-rav4/" rel="bookmark" title="Une nouvelle version du Toyota RAV4"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-5-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-5-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-5-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-5-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Une nouvelle version du Toyota RAV4"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/04/16/nouvelle-version-toyota-rav4/" rel="bookmark" title="Une nouvelle version du Toyota RAV4">Une nouvelle version du Toyota RAV4</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c668e1c447c7" data-td_block_id="td_uid_10_5c668e1c447c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c668e1c447c7" data-td_block_id="td_uid_10_5c668e1c447c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-916"><a href="https://www.passionandcar.fr/a-propos/">À propos</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-917"><a href="https://www.passionandcar.fr/devenir-annonceur/">Devenir annonceur</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-919"><a href="https://www.passionandcar.fr/equipe/">Equipe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-918"><a href="https://www.passionandcar.fr/devenir-redacteur/">Devenir rédacteur</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-920"><a href="https://www.passionandcar.fr/contact/">Nous contacter</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.passionandcar.fr/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-5119" class="post-5119 post type-post status-publish format-standard has-post-thumbnail hentry category-dossiers" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.passionandcar.fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Dossiers" class="entry-crumb" href="https://www.passionandcar.fr/dossiers/">Dossiers</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Devez-vous casser une nouvelle voiture ?</span></div><header><h1 class="entry-title">Devez-vous casser une nouvelle voiture ?</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.passionandcar.fr/author/tiana/">Tiana</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-02-15T11:00:40+00:00" >15 février 2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-5119">1</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.passionandcar.fr%2F2019%2F02%2F15%2Fdevez-vous-casser-une-nouvelle-voiture%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Devez-vous+casser+une+nouvelle+voiture+%3F&url=https%3A%2F%2Fwww.passionandcar.fr%2F2019%2F02%2F15%2Fdevez-vous-casser-une-nouvelle-voiture%2F&via=bynewsly"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.passionandcar.fr/2019/02/15/devez-vous-casser-une-nouvelle-voiture/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.passionandcar.fr/2019/02/15/devez-vous-casser-une-nouvelle-voiture/&amp;media=https://www.passionandcar.fr/wp-content/uploads/2019/02/speed-1249610_1280.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Devez-vous+casser+une+nouvelle+voiture+%3F%20-%20https%3A%2F%2Fwww.passionandcar.fr%2F2019%2F02%2F15%2Fdevez-vous-casser-une-nouvelle-voiture%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><figure><a href="https://www.passionandcar.fr/wp-content/uploads/2019/02/speed-1249610_1280.jpg" data-caption="Source : Pixabay. Conduire une nouvelle voiture avec prudence. "><img width="640" height="425" class="entry-thumb td-modal-image" src="https://www.passionandcar.fr/wp-content/uploads/2019/02/speed-1249610_1280-640x425.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2019/02/speed-1249610_1280-640x425.jpg 640w, https://www.passionandcar.fr/wp-content/uploads/2019/02/speed-1249610_1280-300x199.jpg 300w, https://www.passionandcar.fr/wp-content/uploads/2019/02/speed-1249610_1280-768x510.jpg 768w, https://www.passionandcar.fr/wp-content/uploads/2019/02/speed-1249610_1280-1024x680.jpg 1024w, https://www.passionandcar.fr/wp-content/uploads/2019/02/speed-1249610_1280-632x420.jpg 632w, https://www.passionandcar.fr/wp-content/uploads/2019/02/speed-1249610_1280-681x452.jpg 681w, https://www.passionandcar.fr/wp-content/uploads/2019/02/speed-1249610_1280.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Voiture"/></a><figcaption class="wp-caption-text">Source : Pixabay. Conduire une nouvelle voiture avec prudence.</figcaption></figure></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_12_5c668e1c4d8bc_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Conduisez comme si vous l’aviez volé est une expression courante et trop utilisée pour décrire la façon dont les <a href="https://www.passionandcar.fr/2019/01/25/la-nouvelle-peugeot-2008-sera-proposee-avec-loption-tout-electrique/">vrais amateurs de voitures</a> pensent que tout le monde devrait se comporter au volant. Ils ont tendance à pousser la voiture à sa limite à chaque occasion.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_11_5c668e1c4d799_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="2293581619"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="2293581619"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="2293581619"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><strong>Et il est tentant, à
tout le moins, d’explorer réellement le potentiel d’une toute nouvelle voiture. </strong>Après tout, vous avez probablement attendu longtemps avant de l’avoir. Mais
les voitures ont besoin d’une période de rodage avant de pouvoir les tester au
maximum. Rentrer dans un nouveau véhicule est vraiment une affaire de moteur. La
période de rodage est conçue pour commencer à faire fonctionner le moteur de
manière uniforme et en douceur.</p><h2>Les temps de
rodage varient</h2><p>Les périodes de rodage varient en fonction de chaque véhicule. Par exemple, Nissan suggère que sa GT-R ne devrait pas rouler à plus de 50 % de son régime ni plus de 3 500 tours/minutes pour les premiers 482 km.</p><p>Voici une vidéo parlant du rodage d&#8217;une nouvelle voiture :</p><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe width="640" height="360" src="https://www.youtube.com/embed/o6SFHqCqb4E?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p>Pour la célèbre voiture de Chevrolet, la marque propose un
rodage en deux étapes. Pour les premiers 804 km, il est conseillé aux
conducteurs de rester en dessous de 4&nbsp;000 tours/minutes et d’éviter de
rouler à plein régime. Subaru recommande aux propriétaires de le maintenir
au-dessous de 4&nbsp;000 tours/minutes pour les premiers 1&nbsp;600 km, quel
que soit le modèle.</p><h2>Le conditionnement
de votre voiture est essentiel</h2><p>De meilleures pratiques de fabrication ont raccourci la
période de conditionnement moyenne, mais ne peuvent pas encore l’éliminer
complètement. Les moteurs sont plus solides, leurs pièces sont fabriquées avec
plus de précision et elles sont remplies d’huile de meilleure qualité.</p><p>En dépit de ces améliorations en termes de performance et de
longévité du moteur, il existe quelques recommandations sur la manière de
conduire votre nouvelle voiture pendant les premiers 60&nbsp;000 km.</p><div class="sa-source-wrapper"><strong>Source :</strong><p class="news-source"><a href="https://auto.howstuffworks.com/do-still-have-to-break-in-new-car.htm"  target="_blank"  >Auto HowstuffWorks</a></p></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_13_5c668e1c4d99b_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6887555794"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6887555794"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6887555794"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.passionandcar.fr%2F2019%2F02%2F15%2Fdevez-vous-casser-une-nouvelle-voiture%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Devez-vous+casser+une+nouvelle+voiture+%3F&url=https%3A%2F%2Fwww.passionandcar.fr%2F2019%2F02%2F15%2Fdevez-vous-casser-une-nouvelle-voiture%2F&via=bynewsly"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.passionandcar.fr/2019/02/15/devez-vous-casser-une-nouvelle-voiture/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.passionandcar.fr/2019/02/15/devez-vous-casser-une-nouvelle-voiture/&amp;media=https://www.passionandcar.fr/wp-content/uploads/2019/02/speed-1249610_1280.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Devez-vous+casser+une+nouvelle+voiture+%3F%20-%20https%3A%2F%2Fwww.passionandcar.fr%2F2019%2F02%2F15%2Fdevez-vous-casser-une-nouvelle-voiture%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.passionandcar.fr/2019/02/15/devez-vous-casser-une-nouvelle-voiture/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.passionandcar.fr/2019/02/15/devez-vous-casser-une-nouvelle-voiture/" data-text="Devez-vous casser une nouvelle voiture ?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.passionandcar.fr/2019/02/08/les-voitures-electriques-detestent-vraiment-lhiver/">Les voitures électriques détestent vraiment l’hiver</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.passionandcar.fr/author/tiana/">Tiana</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tiana"></span><meta itemprop="datePublished" content="2019-02-15T11:00:40+00:00"><meta itemprop="dateModified" content="2019-02-14T12:49:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.passionandcar.fr/2019/02/15/devez-vous-casser-une-nouvelle-voiture/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.passionandcar.fr/wp-content/uploads/2017/10/90.png"></span><meta itemprop="name" content="PassionAndCar.fr"></span><meta itemprop="headline " content="Devez-vous casser une nouvelle voiture ?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.passionandcar.fr/wp-content/uploads/2019/02/speed-1249610_1280.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="850"></span></footer></article>  <script>var block_td_uid_14_5c668e1c4e987 = new tdBlock();
block_td_uid_14_5c668e1c4e987.id = "td_uid_14_5c668e1c4e987";
block_td_uid_14_5c668e1c4e987.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_14_5c668e1c4e987_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5c668e1c4e987_rand","tdc_css_class_style":"td_uid_14_5c668e1c4e987_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":5119,"live_filter_cur_post_author":"13","block_template_id":""}';
block_td_uid_14_5c668e1c4e987.td_column_number = "3";
block_td_uid_14_5c668e1c4e987.block_type = "td_block_related_posts";
block_td_uid_14_5c668e1c4e987.post_count = "3";
block_td_uid_14_5c668e1c4e987.found_posts = "63";
block_td_uid_14_5c668e1c4e987.header_color = "";
block_td_uid_14_5c668e1c4e987.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c668e1c4e987.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_14_5c668e1c4e987);</script><div class="td_block_wrap td_block_related_posts td_uid_14_5c668e1c4e987_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5c668e1c4e987" ><h4 class="td-related-title"><a id="td_uid_15_5c668e1c4f494" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5c668e1c4e987" href="#">ARTICLES CONNEXES</a><a id="td_uid_16_5c668e1c4f4d4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5c668e1c4e987" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_14_5c668e1c4e987 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/01/30/les-tapis-de-sol-sur-mesure-une-pointe-de-style-pour-les-voitures-de-collection/" rel="bookmark" title="Les tapis de sol sur mesure, une pointe de style pour les voitures de collection"><img width="238" height="178" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/01/les-tapis-de-sol-sur-mesure-une-pointe-de-style-pour-les-voitures-de-collection-238x178.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2019/01/les-tapis-de-sol-sur-mesure-une-pointe-de-style-pour-les-voitures-de-collection-238x178.jpg 238w, https://www.passionandcar.fr/wp-content/uploads/2019/01/les-tapis-de-sol-sur-mesure-une-pointe-de-style-pour-les-voitures-de-collection-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/01/les-tapis-de-sol-sur-mesure-une-pointe-de-style-pour-les-voitures-de-collection-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/01/les-tapis-de-sol-sur-mesure-une-pointe-de-style-pour-les-voitures-de-collection-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Les tapis de sol sur mesure, une pointe de style pour les voitures de collection"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/01/30/les-tapis-de-sol-sur-mesure-une-pointe-de-style-pour-les-voitures-de-collection/" rel="bookmark" title="Les tapis de sol sur mesure, une pointe de style pour les voitures de collection">Les tapis de sol sur mesure, une pointe de style pour les voitures de collection</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2019/01/18/comment-choisir-le-type-de-vehicules-qui-refletent-votre-style-de-vie/" rel="bookmark" title="Comment choisir le type de véhicules qui reflètent votre style de vie ?"><img width="238" height="178" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2019/01/car-1149997_1280-238x178.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2019/01/car-1149997_1280-238x178.jpg 238w, https://www.passionandcar.fr/wp-content/uploads/2019/01/car-1149997_1280-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2019/01/car-1149997_1280-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2019/01/car-1149997_1280-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Comment choisir le type de véhicules qui reflètent votre style de vie ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2019/01/18/comment-choisir-le-type-de-vehicules-qui-refletent-votre-style-de-vie/" rel="bookmark" title="Comment choisir le type de véhicules qui reflètent votre style de vie ?">Comment choisir le type de véhicules qui reflètent votre style de vie ?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/12/28/trouver-la-meilleure-assurance-auto-possible/" rel="bookmark" title="Trouver la meilleure assurance auto possible"><img width="238" height="178" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/12/0c5006c3267034044df6bb3689af90ef-238x178.jpeg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/12/0c5006c3267034044df6bb3689af90ef-238x178.jpeg 238w, https://www.passionandcar.fr/wp-content/uploads/2018/12/0c5006c3267034044df6bb3689af90ef-80x60.jpeg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/12/0c5006c3267034044df6bb3689af90ef-100x75.jpeg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/12/0c5006c3267034044df6bb3689af90ef-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Trouver la meilleure assurance auto possible"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/12/28/trouver-la-meilleure-assurance-auto-possible/" rel="bookmark" title="Trouver la meilleure assurance auto possible">Trouver la meilleure assurance auto possible</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c668e1c4e987" data-td_block_id="td_uid_14_5c668e1c4e987"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5c668e1c4e987" data-td_block_id="td_uid_14_5c668e1c4e987"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_17_5c668e1c517c2_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Rejoignez-nous !</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,842</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/2024350034518788"  >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">10</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/bypassionandcar"  >Suivre</a></span></div></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_18_5c668e1c51a81_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_19_5c668e1c51bac_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><aside class="td_block_template_1 widget widget_text enhanced-text-widget"><div class="textwidget widget-text"></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_20_5c668e1c51eb6_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.passionandcar.fr/"><img src="https://www.passionandcar.fr/wp-content/uploads/2017/10/logo-carre-alternatif.png" alt="" title=""/></a></div><div class="footer-text-wrap">PassionAndCar.fr est un magazine dédié à l'automobile. Notre équipe se charge de publier chaque jour le meilleur de l'actualité automobile, des conseils pratiques sur l'entretien et la conduite, ainsi que des vidéo / photos des concepts cars les plus attractifs du moment.</div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Passionandcar-2024350034518788/?ref=br_rs" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/bypassionandcar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_21_5c668e1c52289_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_easy_facebook_page_plugin"><h4 class="block-title"><span>Rejoignez-nous sur Facebook !</span></h4><div id="fb-root"></div> <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1"> <img class="efbl-loader" src="https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" ><div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/Passionandcar-2024350034518788" data-hide-cover=false data-width="300" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=false data-hide-cta=false data-small-header="false"></div></div></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-897"><a href="https://www.passionandcar.fr/a-propos/">À propos</a></li><li id="menu-item-898" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-898"><a href="https://www.passionandcar.fr/devenir-annonceur/">Devenir annonceur</a></li><li id="menu-item-900" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-900"><a href="https://www.passionandcar.fr/equipe/">Equipe</a></li><li id="menu-item-899" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-899"><a href="https://www.passionandcar.fr/devenir-redacteur/">Devenir rédacteur</a></li><li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-494"><a href="https://www.passionandcar.fr/contact/">Nous contacter</a></li><li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-901"><a href="https://www.passionandcar.fr/mentions-legales/">Mentions légales</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; PassionAndCar.fr, le magazine de l'automobile.</div></div></div></div></div></div><div class="mtsnb mtsnb-shown mtsnb-bottom mtsnb-fixed" id="mtsnb-896" data-mtsnb-id="896" style="background-color:#f71723;color:#ffffff;" data-bar-animation="" data-bar-content-animation=""><style type="text/css">.mtsnb{position:fixed}.mtsnb .mtsnb-container{width:1080px;font-size:15px;font-weight:700;line-height:1.4}.mtsnb a{color:#dedede}.mtsnb a:hover{color:#fff}.mtsnb .mtsnb-button{color:#000000!important;background-color:#dedede}</style><div class="mtsnb-container-outer"><div class="mtsnb-container mtsnb-clearfix" style="padding-top: 10px; padding-bottom: 10px;"><div class="mtsnb-newsletter-type mtsnb-content" data-mtsnb-variation="none"><form id="mtsnb-newsletter" class="mtsnb-form" method="post" novalidate="true"> <span class="mtsnb-text">Recevez les meilleurs articles par email chaque mardi et jeudi</span><fieldset class="mtsnb-fieldset"><p style="display: none;" id="mtsnb-newsletter-type">MailChimp</p> <input id="mtsnb-email" name="mtsnb-email" type="email" placeholder="Email"/> <input value="S'ABONNER" type="submit" class="mtsnb-submit mtsnb-button mtsnb-newsletter-button" name="mtsnb-submit"/><label class="mtsnb-message"></label></fieldset></form></div></div> <a href="#" class="mtsnb-show" style="background-color:#dedede;color:#000000; padding: 10px;"><span>+</span></a> <a href="#" class="mtsnb-hide" style="background-color:#f71723;color:#ffffff;"><span>+</span></a></div></div> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.passionandcar.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"passionandcar-fr"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"5119 https:\/\/www.passionandcar.fr\/?p=5119","disqusShortname":"passionandcar-fr","disqusTitle":"Devez-vous casser une nouvelle voiture ?","disqusUrl":"https:\/\/www.passionandcar.fr\/2019\/02\/15\/devez-vous-casser-une-nouvelle-voiture\/","postId":"5119"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/resizable.min.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/draggable.min.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/button.min.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/position.min.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/dialog.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ctcc_vars = {"expiry":"30","method":"1","version":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/themes/Newsmag/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/wp-embed.min.js'></script> <div style="display:none"> <a class="popup-with-form efbl_popup_trigger" href="#efbl_popup" >Inline</a></div><div id="efbl_popup" class="white-popup  mfp-hide" style="width:400px; height:214px"><div id="fb-root"></div> <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1"> <img class="efbl-loader" src="https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" ><div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/Passionandcar-2024350034518788" data-hide-cover=false data-width="400" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false"></div></div></div> <script type="text/javascript">jQuery(document).ready(function($) {
	/*$.removeCookie('dont_show', { path: '/' });  */
	
	 $('.popup-with-form').magnificPopup({
          type: 'inline',
          preloader: false,
		  
		  		  callbacks: {
			  close: function() {
 				  $.cookie('dont_show', '1' ,{ expires: 7, path: '/' } );	
			  }
		  },
		   	 	 
         });
	 
  	
	
	if( $.cookie('dont_show') != 1) 
		openFancybox(5000);

});

function openFancybox(interval) {
    setTimeout( function() {jQuery('.efbl_popup_trigger').trigger('click'); },interval);
}</script> <div style="display:none"> <a class="popup-with-form efbl_popup_trigger" href="#efbl_popup" >Inline</a></div><div id="efbl_popup" class="white-popup  mfp-hide" style="width:400px; height:214px"><div id="fb-root"></div> <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1"> <img class="efbl-loader" src="https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" ><div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/Passionandcar-2024350034518788" data-hide-cover=false data-width="400" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false"></div></div></div> <script type="text/javascript">jQuery(document).ready(function($) {
	/*$.removeCookie('dont_show', { path: '/' });  */
	
	 $('.popup-with-form').magnificPopup({
          type: 'inline',
          preloader: false,
		  
		  		  callbacks: {
			  close: function() {
 				  $.cookie('dont_show', '1' ,{ expires: 7, path: '/' } );	
			  }
		  },
		   	 	 
         });
	 
  	
	
	if( $.cookie('dont_show') != 1) 
		openFancybox(5000);

});

function openFancybox(interval) {
    setTimeout( function() {jQuery('.efbl_popup_trigger').trigger('click'); },interval);
}</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.passionandcar.fr/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.passionandcar.fr/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																			ctccFirstPage();
											});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Ce site utilise les cookies pour vous proposer une expérience optimale. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.passionandcar.fr/mentions-legales/">En savoir plus</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Je suis d'accord</button></span></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5c668e1c55cfd"></textarea><div id="td_live_css_uid_1_5c668e1c55cfd" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c668e1c55cfd');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c668e1c55cfd");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1550224924 -->