<!doctype html > <!--[if IE 8]><html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Grand Prix d’Autriche : coup d’arrêt pour Mercedes - PassionAndCar.fr</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.passionandcar.fr/xmlrpc.php" /><meta property="og:image" content="https://www.passionandcar.fr/wp-content/uploads/2018/07/Un-grand-prix-à-vite-oublier-pour-Mercedes.jpg" /><link rel="icon" type="image/png" href="https://www.passionandcar.fr/wp-content/uploads/2017/10/favicon-16x16.png"><link rel="canonical" href="https://www.passionandcar.fr/2018/07/03/grand-prix-dautriche-coup-darret-mercedes/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Grand Prix d’Autriche : coup d’arrêt pour Mercedes - PassionAndCar.fr" /><meta property="og:description" content="Alors que Lewis Hamilton et Valtteri Bottas ont tous deux été contraints à l’abandon en raison de soucis mécaniques, ce Grand Prix d’Autriche a coûté cher à Mercedes. Leaders des classements du championnat du monde des pilotes et des constructeurs avant cette course, ils perdent leurs places au bénéfice de Sebastian Vettel et de Ferrari. &hellip;" /><meta property="og:url" content="https://www.passionandcar.fr/2018/07/03/grand-prix-dautriche-coup-darret-mercedes/" /><meta property="og:site_name" content="PassionAndCar.fr" /><meta property="article:section" content="Actualité" /><meta property="article:published_time" content="2018-07-03T11:30:21+02:00" /><meta property="article:modified_time" content="2018-07-03T14:25:45+02:00" /><meta property="og:updated_time" content="2018-07-03T14:25:45+02:00" /><meta property="og:image" content="https://www.passionandcar.fr/wp-content/uploads/2018/07/Un-grand-prix-à-vite-oublier-pour-Mercedes.jpg" /><meta property="og:image:secure_url" content="https://www.passionandcar.fr/wp-content/uploads/2018/07/Un-grand-prix-à-vite-oublier-pour-Mercedes.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="510" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.passionandcar.fr\/","name":"PassionAndCar.fr","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.passionandcar.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.passionandcar.fr\/2018\/07\/03\/grand-prix-dautriche-coup-darret-mercedes\/","sameAs":[],"@id":"#organization","name":"PassionAndCar","logo":""}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="PassionAndCar.fr &raquo; Flux" href="https://www.passionandcar.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="PassionAndCar.fr &raquo; Flux des commentaires" href="https://www.passionandcar.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="PassionAndCar.fr &raquo; Grand Prix d’Autriche : coup d’arrêt pour Mercedes Flux des commentaires" href="https://www.passionandcar.fr/2018/07/03/grand-prix-dautriche-coup-darret-mercedes/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.passionandcar.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='fontawesome-css'  href='https://www.passionandcar.fr/wp-content/plugins/mts-wp-notification-bar/public/css/font-awesome.min.css?ver=1.1.9' type='text/css' media='all' /><link rel='stylesheet' id='mts-notification-bar-css'  href='https://www.passionandcar.fr/wp-content/plugins/mts-wp-notification-bar/public/css/mts-notification-bar-public.css?ver=1.1.9' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.passionandcar.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.4' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.4' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.4' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.4' type='text/css' media='all' /><link rel='stylesheet' id='page-takeover-google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans%7COpen+Sans%7COpen+Sans&#038;ver=4.9.1' type='text/css' media='all' /><link rel='stylesheet' id='page-takeover-stylesheet-css'  href='https://www.passionandcar.fr/wp-content/plugins/page-takeover/css/page-takeover.css?ver=4.9.1' type='text/css' media='all' /><link rel='stylesheet' id='tmm-css'  href='https://www.passionandcar.fr/wp-content/plugins/team-members/css/tmm_custom_style.min.css?ver=4.9.1' type='text/css' media='all' /><link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.passionandcar.fr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.1' type='text/css' media='all' /><link rel='stylesheet' id='source-affix-plugin-styles-css'  href='https://www.passionandcar.fr/wp-content/plugins/source-affix/css/public.css?ver=1.5.0' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.passionandcar.fr/wp-content/themes/Newsmag/style.css?ver=4.0' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.4'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var public_ajax = {"ajax_url":"https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.4'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/mts-wp-notification-bar/public/js/jquery.cookie.js?ver=1.1.9'></script> <script type='text/javascript'>/* <![CDATA[ */ var mtsnb_data = {"ajaxurl":"https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php","cookies_expiry":"365"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/mts-wp-notification-bar/public/js/mts-notification-bar-public.js?ver=1.1.9'></script> <link rel='https://api.w.org/' href='https://www.passionandcar.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.passionandcar.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.passionandcar.fr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='https://www.passionandcar.fr/?p=4598' /><link rel="alternate" type="application/json+oembed" href="https://www.passionandcar.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.passionandcar.fr%2F2018%2F07%2F03%2Fgrand-prix-dautriche-coup-darret-mercedes%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.passionandcar.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.passionandcar.fr%2F2018%2F07%2F03%2Fgrand-prix-dautriche-coup-darret-mercedes%2F&#038;format=xml" /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#fff;position:fixed;left:0;top:0;width:100%;background-color:#464646}#catapult-cookie-bar a{color:#fff}#catapult-cookie-bar .x_close span{background-color:#464646}button#catapultCookie{background:#fff;color:#464646;border:0;padding:6px 9px;border-radius:3px}#catapult-cookie-bar h3{color:#fff}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.passionandcar.fr\/wp-admin\/","wpRestNonce":"2dc6c950a6","wpRestUrl":"https:\/\/www.passionandcar.fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.passionandcar.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>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</script>  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/www.passionandcar.fr\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-30692945-55"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30692945-55');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.passionandcar.fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.passionandcar.fr/actualite/",
                                "name": "Actualité"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.passionandcar.fr/2018/07/03/grand-prix-dautriche-coup-darret-mercedes/",
                                "name": "Grand Prix d’Autriche : coup d’arrêt pour Mercedes"                                
                            }
                        }    ]
                        }</script></head><body data-rsssl=1 class="post-template-default single single-post postid-4598 single-format-standard grand-prix-dautriche-coup-darret-mercedes global-block-template-1 td-newsmag-magazine td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Passionandcar-2024350034518788/?ref=br_rs" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/bypassionandcar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-nav-container"><ul id="menu-nav" class="td-mobile-main-menu"><li id="menu-item-907" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-907"><a href="https://www.passionandcar.fr/actualite/">News</a></li><li id="menu-item-908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-908"><a href="https://www.passionandcar.fr/auto-ancien/">Ancien</a></li><li id="menu-item-909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909"><a href="https://www.passionandcar.fr/concept/">Concept</a></li><li id="menu-item-910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910"><a href="https://www.passionandcar.fr/dossiers/">Dossiers</a></li><li id="menu-item-911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-911"><a href="https://www.passionandcar.fr/essais/">Essais</a></li><li id="menu-item-912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-912"><a href="https://www.passionandcar.fr/green/">Green</a></li><li id="menu-item-913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-913"><a href="https://www.passionandcar.fr/salon-auto/">Salon</a></li><li id="menu-item-914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-914"><a href="https://www.passionandcar.fr/sport/">Sport</a></li><li id="menu-item-915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915"><a href="https://www.passionandcar.fr/suv/">SUV</a></li><li id="menu-item-916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-916"><a href="https://www.passionandcar.fr/a-propos/">À propos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-917"><a href="https://www.passionandcar.fr/devenir-annonceur/">Devenir annonceur</a></li><li id="menu-item-919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-919"><a href="https://www.passionandcar.fr/equipe/">Equipe</a></li><li id="menu-item-918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-918"><a href="https://www.passionandcar.fr/devenir-redacteur/">Devenir rédacteur</a></li><li id="menu-item-920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-920"><a href="https://www.passionandcar.fr/contact/">Nous contacter</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.passionandcar.fr/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-902"><a href="https://www.passionandcar.fr/a-propos/">À propos</a></li><li id="menu-item-903" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-903"><a href="https://www.passionandcar.fr/devenir-annonceur/">Devenir annonceur</a></li><li id="menu-item-906" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-906"><a href="https://www.passionandcar.fr/equipe/">Equipe</a></li><li id="menu-item-905" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-905"><a href="https://www.passionandcar.fr/contact/">Contact</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Passionandcar-2024350034518788/?ref=br_rs" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/bypassionandcar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.passionandcar.fr/"> <img src="https://www.passionandcar.fr/wp-content/uploads/2017/10/90.png" alt=""/> <span class="td-visual-hidden">PassionAndCar.fr</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5b3c83103d22a_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.passionandcar.fr/"> <img src="https://www.passionandcar.fr/wp-content/uploads/2017/10/logo-carre-alternatif.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.passionandcar.fr/"> <img src="https://www.passionandcar.fr/wp-content/uploads/2017/10/90.png" alt=""/> </a></div><div class="menu-nav-container"><ul id="menu-nav-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-907"><a href="https://www.passionandcar.fr/actualite/">News</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5b3c83103f996 = new tdBlock();
block_td_uid_2_5b3c83103f996.id = "td_uid_2_5b3c83103f996";
block_td_uid_2_5b3c83103f996.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5b3c83103f996_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b3c83103f996_rand","tdc_css_class_style":"td_uid_2_5b3c83103f996_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b3c83103f996.td_column_number = "3";
block_td_uid_2_5b3c83103f996.block_type = "td_block_mega_menu";
block_td_uid_2_5b3c83103f996.post_count = "5";
block_td_uid_2_5b3c83103f996.found_posts = "304";
block_td_uid_2_5b3c83103f996.header_color = "";
block_td_uid_2_5b3c83103f996.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b3c83103f996.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_2_5b3c83103f996);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5b3c83103f996_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b3c83103f996" ><div id=td_uid_2_5b3c83103f996 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/07/03/grand-prix-dautriche-coup-darret-mercedes/" rel="bookmark" title="Grand Prix d’Autriche : coup d’arrêt pour Mercedes"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/07/Un-grand-prix-à-vite-oublier-pour-Mercedes-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/07/Un-grand-prix-à-vite-oublier-pour-Mercedes-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Un-grand-prix-à-vite-oublier-pour-Mercedes-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Un-grand-prix-à-vite-oublier-pour-Mercedes-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Un-grand-prix-à-vite-oublier-pour-Mercedes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grand Prix d’Autriche : coup d’arrêt pour Mercedes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/07/03/grand-prix-dautriche-coup-darret-mercedes/" rel="bookmark" title="Grand Prix d’Autriche : coup d’arrêt pour Mercedes">Grand Prix d’Autriche : coup d’arrêt pour Mercedes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/07/02/citroen-ds3-crossback-presente-prochain-mondial-de-lautomobile/" rel="bookmark" title="Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-180x135.png" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-180x135.png 180w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-80x60.png 80w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-100x75.png 100w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/07/02/citroen-ds3-crossback-presente-prochain-mondial-de-lautomobile/" rel="bookmark" title="Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile">Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/06/29/informations-premier-pick-up-tesla/" rel="bookmark" title="Des informations sur le premier pick-up Tesla"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-13-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-13-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-13-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-13-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-13-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Des informations sur le premier pick-up Tesla"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/06/29/informations-premier-pick-up-tesla/" rel="bookmark" title="Des informations sur le premier pick-up Tesla">Des informations sur le premier pick-up Tesla</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/06/28/laston-martin-dbs-superleggera-devoilee/" rel="bookmark" title="L’Aston Martin DBS Superleggera dévoilée"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/06/DBS_Superleggera-2-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/06/DBS_Superleggera-2-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/06/DBS_Superleggera-2-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/06/DBS_Superleggera-2-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/06/DBS_Superleggera-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Aston Martin DBS Superleggera dévoilée"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/06/28/laston-martin-dbs-superleggera-devoilee/" rel="bookmark" title="L’Aston Martin DBS Superleggera dévoilée">L’Aston Martin DBS Superleggera dévoilée</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/06/27/5e-generation-de-lopel-combo-cargo-disponible-septembre-2018/" rel="bookmark" title="La 5e génération de l’Opel Combo Cargo disponible en septembre 2018"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-2-180x135.png" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-2-180x135.png 180w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-2-80x60.png 80w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-2-100x75.png 100w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-2-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La 5e génération de l’Opel Combo Cargo disponible en septembre 2018"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/06/27/5e-generation-de-lopel-combo-cargo-disponible-septembre-2018/" rel="bookmark" title="La 5e génération de l’Opel Combo Cargo disponible en septembre 2018">La 5e génération de l’Opel Combo Cargo disponible en septembre 2018</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b3c83103f996" data-td_block_id="td_uid_2_5b3c83103f996"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b3c83103f996" data-td_block_id="td_uid_2_5b3c83103f996"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-908"><a href="https://www.passionandcar.fr/auto-ancien/">Ancien</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5b3c831045177 = new tdBlock();
block_td_uid_3_5b3c831045177.id = "td_uid_3_5b3c831045177";
block_td_uid_3_5b3c831045177.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5b3c831045177_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b3c831045177_rand","tdc_css_class_style":"td_uid_3_5b3c831045177_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5b3c831045177.td_column_number = "3";
block_td_uid_3_5b3c831045177.block_type = "td_block_mega_menu";
block_td_uid_3_5b3c831045177.post_count = "5";
block_td_uid_3_5b3c831045177.found_posts = "5";
block_td_uid_3_5b3c831045177.header_color = "";
block_td_uid_3_5b3c831045177.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b3c831045177.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_3_5b3c831045177);</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5b3c831045177_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b3c831045177" ><div id=td_uid_3_5b3c831045177 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/03/07/ford-mustang-fascine-toujours-autant/" rel="bookmark" title="Pourquoi la Ford Mustang fascine toujours autant ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/03/La-Ford-Mustang-a-connu-un-grand-succès-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/03/La-Ford-Mustang-a-connu-un-grand-succès-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/03/La-Ford-Mustang-a-connu-un-grand-succès-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/03/La-Ford-Mustang-a-connu-un-grand-succès-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/03/La-Ford-Mustang-a-connu-un-grand-succès-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pourquoi la Ford Mustang fascine toujours autant ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/03/07/ford-mustang-fascine-toujours-autant/" rel="bookmark" title="Pourquoi la Ford Mustang fascine toujours autant ?">Pourquoi la Ford Mustang fascine toujours autant ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/02/15/production-de-jaguar-type-d-relancee/" rel="bookmark" title="La production de la Jaguar Type-D relancée"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-1-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-1-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-1-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-1-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La production de la Jaguar Type-D relancée"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/02/15/production-de-jaguar-type-d-relancee/" rel="bookmark" title="La production de la Jaguar Type-D relancée">La production de la Jaguar Type-D relancée</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/01/24/adjuge-vendu-a-70-000-e-pour-une-citroen-2cv-un-record/" rel="bookmark" title="Adjugée vendue à 75 600 € pour une Citroën 2CV, un record !"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/Citroën_2CV-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/Citroën_2CV-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Citroën_2CV-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Citroën_2CV-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Citroën_2CV-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Adjugée vendue à 75 600 € pour une Citroën 2CV, un record !"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/01/24/adjuge-vendu-a-70-000-e-pour-une-citroen-2cv-un-record/" rel="bookmark" title="Adjugée vendue à 75 600 € pour une Citroën 2CV, un record !">Adjugée vendue à 75 600 € pour une Citroën 2CV, un record !</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/26/video-ferrari-360-modena-modele-limousine-vendue-sur-ebay/" rel="bookmark" title="Vidéo : une Ferrari 360 Modena modèle limousine vendue sur eBay"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/FERRARI-360-MODENA-2003-LIMOUSINE-01-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/FERRARI-360-MODENA-2003-LIMOUSINE-01-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FERRARI-360-MODENA-2003-LIMOUSINE-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FERRARI-360-MODENA-2003-LIMOUSINE-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FERRARI-360-MODENA-2003-LIMOUSINE-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Incroyable : une Ferrari 360 Modena modèle limousine (vidéo)" title="Vidéo : une Ferrari 360 Modena modèle limousine vendue sur eBay"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/26/video-ferrari-360-modena-modele-limousine-vendue-sur-ebay/" rel="bookmark" title="Vidéo : une Ferrari 360 Modena modèle limousine vendue sur eBay">Vidéo : une Ferrari 360 Modena modèle limousine vendue sur eBay</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/14/3-ouvrages-a-offrir-aux-passionnes-de-voitures-anciennes/" rel="bookmark" title="3 ouvrages à offrir aux passionnés de voitures anciennes"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/Renault_NN-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/Renault_NN-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Renault_NN-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Renault_NN-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Renault_NN-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="3 ouvrages à offrir aux passionnés de voitures anciennes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/14/3-ouvrages-a-offrir-aux-passionnes-de-voitures-anciennes/" rel="bookmark" title="3 ouvrages à offrir aux passionnés de voitures anciennes">3 ouvrages à offrir aux passionnés de voitures anciennes</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b3c831045177" data-td_block_id="td_uid_3_5b3c831045177"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_3_5b3c831045177" data-td_block_id="td_uid_3_5b3c831045177"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-909"><a href="https://www.passionandcar.fr/concept/">Concept</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5b3c831049db8 = new tdBlock();
block_td_uid_4_5b3c831049db8.id = "td_uid_4_5b3c831049db8";
block_td_uid_4_5b3c831049db8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5b3c831049db8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b3c831049db8_rand","tdc_css_class_style":"td_uid_4_5b3c831049db8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5b3c831049db8.td_column_number = "3";
block_td_uid_4_5b3c831049db8.block_type = "td_block_mega_menu";
block_td_uid_4_5b3c831049db8.post_count = "5";
block_td_uid_4_5b3c831049db8.found_posts = "30";
block_td_uid_4_5b3c831049db8.header_color = "";
block_td_uid_4_5b3c831049db8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b3c831049db8.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_4_5b3c831049db8);</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5b3c831049db8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b3c831049db8" ><div id=td_uid_4_5b3c831049db8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/06/11/911-speedster-inedite-70-ans-de-porsche/" rel="bookmark" title="Une 911 Speedster inédite pour les 70 ans de Porsche"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/06/2526d1dc-4d2e-4f37-bee4-4ce6b698310e_teaser_720x406x2-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/06/2526d1dc-4d2e-4f37-bee4-4ce6b698310e_teaser_720x406x2-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/06/2526d1dc-4d2e-4f37-bee4-4ce6b698310e_teaser_720x406x2-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/06/2526d1dc-4d2e-4f37-bee4-4ce6b698310e_teaser_720x406x2-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/06/2526d1dc-4d2e-4f37-bee4-4ce6b698310e_teaser_720x406x2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Une 911 Speedster inédite pour les 70 ans de Porsche"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/06/11/911-speedster-inedite-70-ans-de-porsche/" rel="bookmark" title="Une 911 Speedster inédite pour les 70 ans de Porsche">Une 911 Speedster inédite pour les 70 ans de Porsche</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/04/25/premieres-informations-suv-mercedes-maybach/" rel="bookmark" title="Premières informations sur le SUV Mercedes-Maybach"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/04/Logo-Mercedes-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/04/Logo-Mercedes-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Logo-Mercedes-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Logo-Mercedes-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Logo-Mercedes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Premières informations sur le SUV Mercedes-Maybach"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/04/25/premieres-informations-suv-mercedes-maybach/" rel="bookmark" title="Premières informations sur le SUV Mercedes-Maybach">Premières informations sur le SUV Mercedes-Maybach</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/04/20/volkswagen-i-d-r-pikes-peak-presente-a-ales/" rel="bookmark" title="Le Volkswagen ID R Pikes Peak présenté à Alès"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-4-180x135.png" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-4-180x135.png 180w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-4-80x60.png 80w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-4-100x75.png 100w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-4-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le Volkswagen ID R Pikes Peak présenté à Alès"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/04/20/volkswagen-i-d-r-pikes-peak-presente-a-ales/" rel="bookmark" title="Le Volkswagen ID R Pikes Peak présenté à Alès">Le Volkswagen ID R Pikes Peak présenté à Alès</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/04/12/laston-martin-lagonda-vision-concept-produit-serie/" rel="bookmark" title="L’Aston Martin Lagonda Vision Concept produite en série ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/04/Geneva_Motor_Show__Lagonda_Vision_Concept_11984-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/04/Geneva_Motor_Show__Lagonda_Vision_Concept_11984-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Geneva_Motor_Show__Lagonda_Vision_Concept_11984-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Geneva_Motor_Show__Lagonda_Vision_Concept_11984-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Geneva_Motor_Show__Lagonda_Vision_Concept_11984-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Aston Martin Lagonda Vision Concept produite en série ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/04/12/laston-martin-lagonda-vision-concept-produit-serie/" rel="bookmark" title="L’Aston Martin Lagonda Vision Concept produite en série ?">L’Aston Martin Lagonda Vision Concept produite en série ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/03/14/concept-citroen-spacetourer-ripcurl-revient-a-geneve/" rel="bookmark" title="Le concept Citroën SpaceTourer Rip Curl revient à Genève"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/03/Présentation-5-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/03/Présentation-5-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/03/Présentation-5-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/03/Présentation-5-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/03/Présentation-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le concept Citroën SpaceTourer Rip Curl revient à Genève"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/03/14/concept-citroen-spacetourer-ripcurl-revient-a-geneve/" rel="bookmark" title="Le concept Citroën SpaceTourer Rip Curl revient à Genève">Le concept Citroën SpaceTourer Rip Curl revient à Genève</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b3c831049db8" data-td_block_id="td_uid_4_5b3c831049db8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b3c831049db8" data-td_block_id="td_uid_4_5b3c831049db8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-910"><a href="https://www.passionandcar.fr/dossiers/">Dossiers</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5b3c83104e79b = new tdBlock();
block_td_uid_5_5b3c83104e79b.id = "td_uid_5_5b3c83104e79b";
block_td_uid_5_5b3c83104e79b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5b3c83104e79b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b3c83104e79b_rand","tdc_css_class_style":"td_uid_5_5b3c83104e79b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5b3c83104e79b.td_column_number = "3";
block_td_uid_5_5b3c83104e79b.block_type = "td_block_mega_menu";
block_td_uid_5_5b3c83104e79b.post_count = "5";
block_td_uid_5_5b3c83104e79b.found_posts = "47";
block_td_uid_5_5b3c83104e79b.header_color = "";
block_td_uid_5_5b3c83104e79b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b3c83104e79b.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_5_5b3c83104e79b);</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5b3c83104e79b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b3c83104e79b" ><div id=td_uid_5_5b3c83104e79b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/06/05/conseils-vendre-voiture-a-particulier/" rel="bookmark" title="Des conseils pour vendre votre voiture à un particulier"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-2-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-2-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-2-300x225.jpg 300w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-2-768x576.jpg 768w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-2-1024x768.jpg 1024w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-2-560x420.jpg 560w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-2-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-2-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-2-238x178.jpg 238w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-2-640x480.jpg 640w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-2-681x511.jpg 681w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-2.jpg 1200w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Des conseils pour vendre votre voiture à un particulier"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/06/05/conseils-vendre-voiture-a-particulier/" rel="bookmark" title="Des conseils pour vendre votre voiture à un particulier">Des conseils pour vendre votre voiture à un particulier</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/05/21/acheter-voiture-doccasion-aux-encheres/" rel="bookmark" title="Acheter sa voiture d&#8217;occasion aux enchères ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/2017_Dacia_Sandero_Ambiance_SCE_facelift_Front-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/2017_Dacia_Sandero_Ambiance_SCE_facelift_Front-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/01/2017_Dacia_Sandero_Ambiance_SCE_facelift_Front-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/01/2017_Dacia_Sandero_Ambiance_SCE_facelift_Front-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/01/2017_Dacia_Sandero_Ambiance_SCE_facelift_Front-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Acheter sa voiture d&#8217;occasion aux enchères ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/05/21/acheter-voiture-doccasion-aux-encheres/" rel="bookmark" title="Acheter sa voiture d&#8217;occasion aux enchères ?">Acheter sa voiture d&#8217;occasion aux enchères ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/04/06/pieces-doccasion-ont-de-plus-plus-de-succes/" rel="bookmark" title="Les pièces d’occasion ont de plus en plus de succès"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-1-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-1-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-1-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-1-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Les pièces d’occasion ont de plus en plus de succès"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/04/06/pieces-doccasion-ont-de-plus-plus-de-succes/" rel="bookmark" title="Les pièces d’occasion ont de plus en plus de succès">Les pièces d’occasion ont de plus en plus de succès</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/04/04/acheter-berline-compacte-25-000-euros/" rel="bookmark" title="Acheter une berline compacte pour 25 000 euros"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/04/La-Citroën-C4-Cactus-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/04/La-Citroën-C4-Cactus-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/04/La-Citroën-C4-Cactus-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/04/La-Citroën-C4-Cactus-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/04/La-Citroën-C4-Cactus-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Acheter une berline compacte pour 25 000 euros"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/04/04/acheter-berline-compacte-25-000-euros/" rel="bookmark" title="Acheter une berline compacte pour 25 000 euros">Acheter une berline compacte pour 25 000 euros</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/03/26/constructeurs-francais-representent-5-nouvelles-immatriculations-monde/" rel="bookmark" title="Les constructeurs français représentent 5 % des nouvelles immatriculations dans le monde"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/Toyota-perd-sa-place-de-premier-constructeur-mondial-automobile-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/Toyota-perd-sa-place-de-premier-constructeur-mondial-automobile-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Toyota-perd-sa-place-de-premier-constructeur-mondial-automobile-300x225.jpg 300w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Toyota-perd-sa-place-de-premier-constructeur-mondial-automobile-768x576.jpg 768w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Toyota-perd-sa-place-de-premier-constructeur-mondial-automobile.jpg 1024w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Toyota-perd-sa-place-de-premier-constructeur-mondial-automobile-560x420.jpg 560w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Toyota-perd-sa-place-de-premier-constructeur-mondial-automobile-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Toyota-perd-sa-place-de-premier-constructeur-mondial-automobile-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Toyota-perd-sa-place-de-premier-constructeur-mondial-automobile-238x178.jpg 238w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Toyota-perd-sa-place-de-premier-constructeur-mondial-automobile-640x480.jpg 640w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Toyota-perd-sa-place-de-premier-constructeur-mondial-automobile-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Les constructeurs français représentent 5 % des nouvelles immatriculations dans le monde"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/03/26/constructeurs-francais-representent-5-nouvelles-immatriculations-monde/" rel="bookmark" title="Les constructeurs français représentent 5 % des nouvelles immatriculations dans le monde">Les constructeurs français représentent 5 % des nouvelles immatriculations dans le monde</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b3c83104e79b" data-td_block_id="td_uid_5_5b3c83104e79b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b3c83104e79b" data-td_block_id="td_uid_5_5b3c83104e79b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-911"><a href="https://www.passionandcar.fr/essais/">Essais</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5b3c831052de5 = new tdBlock();
block_td_uid_6_5b3c831052de5.id = "td_uid_6_5b3c831052de5";
block_td_uid_6_5b3c831052de5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_5b3c831052de5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b3c831052de5_rand","tdc_css_class_style":"td_uid_6_5b3c831052de5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5b3c831052de5.td_column_number = "3";
block_td_uid_6_5b3c831052de5.block_type = "td_block_mega_menu";
block_td_uid_6_5b3c831052de5.post_count = "5";
block_td_uid_6_5b3c831052de5.found_posts = "17";
block_td_uid_6_5b3c831052de5.header_color = "";
block_td_uid_6_5b3c831052de5.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b3c831052de5.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_6_5b3c831052de5);</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5b3c831052de5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b3c831052de5" ><div id=td_uid_6_5b3c831052de5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/03/15/se-faire-plaisir-au-volant-dune-voiture-gt-grace-a-un-stage-de-pilotage/" rel="bookmark" title="Se faire plaisir au volant d&#8217;une voiture GT grâce à un stage de pilotage !"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/03/4db4c06e68311c76acb925891b92347c-180x135.jpeg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/03/4db4c06e68311c76acb925891b92347c-180x135.jpeg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/03/4db4c06e68311c76acb925891b92347c-80x60.jpeg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/03/4db4c06e68311c76acb925891b92347c-100x75.jpeg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/03/4db4c06e68311c76acb925891b92347c-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Se faire plaisir au volant d&#8217;une voiture GT grâce à un stage de pilotage !"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/03/15/se-faire-plaisir-au-volant-dune-voiture-gt-grace-a-un-stage-de-pilotage/" rel="bookmark" title="Se faire plaisir au volant d&#8217;une voiture GT grâce à un stage de pilotage !">Se faire plaisir au volant d&#8217;une voiture GT grâce à un stage de pilotage !</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/02/13/lotus-evora-gt-410-sport-legere-hyper-rapide/" rel="bookmark" title="La Lotus Evora GT 410 Sport : légère et hyper rapide"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Présentation-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Lotus Evora GT 410 Sport : légère et hyper rapide"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/02/13/lotus-evora-gt-410-sport-legere-hyper-rapide/" rel="bookmark" title="La Lotus Evora GT 410 Sport : légère et hyper rapide">La Lotus Evora GT 410 Sport : légère et hyper rapide</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/02/12/decouvrez-lexus-ls-500h/" rel="bookmark" title="Découvrez la Lexus LS 500H"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/02/La-Lexus-LS-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/02/La-Lexus-LS-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/02/La-Lexus-LS-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/02/La-Lexus-LS-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/02/La-Lexus-LS-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Découvrez la Lexus LS 500H"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/02/12/decouvrez-lexus-ls-500h/" rel="bookmark" title="Découvrez la Lexus LS 500H">Découvrez la Lexus LS 500H</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/02/07/citroen-c3-aircross-kia-stonic-lequel-plus-seduisant-route/" rel="bookmark" title="Citroën C3 Aircross et Kia Stonic : lequel est le plus séduisant sur route ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/02/Citroën_C3_Aircross-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/02/Citroën_C3_Aircross-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Citroën_C3_Aircross-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Citroën_C3_Aircross-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Citroën_C3_Aircross-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Citroën C3 Aircross et Kia Stonic : lequel est le plus séduisant sur route ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/02/07/citroen-c3-aircross-kia-stonic-lequel-plus-seduisant-route/" rel="bookmark" title="Citroën C3 Aircross et Kia Stonic : lequel est le plus séduisant sur route ?">Citroën C3 Aircross et Kia Stonic : lequel est le plus séduisant sur route ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/02/01/comparatif-et-duel-entre-le-volvo-xc40-et-bmw-x1/" rel="bookmark" title="Comparatif et duel entre le Volvo XC40 et BMW X1"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/02/Volvo_XC40-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/02/Volvo_XC40-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Volvo_XC40-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Volvo_XC40-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Volvo_XC40-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Comparatif et duel entre le Volvo XC40 et BMW X1"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/02/01/comparatif-et-duel-entre-le-volvo-xc40-et-bmw-x1/" rel="bookmark" title="Comparatif et duel entre le Volvo XC40 et BMW X1">Comparatif et duel entre le Volvo XC40 et BMW X1</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b3c831052de5" data-td_block_id="td_uid_6_5b3c831052de5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b3c831052de5" data-td_block_id="td_uid_6_5b3c831052de5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-912"><a href="https://www.passionandcar.fr/green/">Green</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5b3c8310597ac = new tdBlock();
block_td_uid_7_5b3c8310597ac.id = "td_uid_7_5b3c8310597ac";
block_td_uid_7_5b3c8310597ac.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_5b3c8310597ac_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5b3c8310597ac_rand","tdc_css_class_style":"td_uid_7_5b3c8310597ac_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5b3c8310597ac.td_column_number = "3";
block_td_uid_7_5b3c8310597ac.block_type = "td_block_mega_menu";
block_td_uid_7_5b3c8310597ac.post_count = "5";
block_td_uid_7_5b3c8310597ac.found_posts = "22";
block_td_uid_7_5b3c8310597ac.header_color = "";
block_td_uid_7_5b3c8310597ac.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b3c8310597ac.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_7_5b3c8310597ac);</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5b3c8310597ac_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5b3c8310597ac" ><div id=td_uid_7_5b3c8310597ac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/05/03/porsche-devoile-nouvelle-cayenne-hybride-rechargeable/" rel="bookmark" title="Porsche dévoile une nouvelle Cayenne en hybride rechargeable"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/05/Présentation-2-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/05/Présentation-2-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Présentation-2-300x225.jpg 300w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Présentation-2-768x577.jpg 768w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Présentation-2-559x420.jpg 559w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Présentation-2-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Présentation-2-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Présentation-2-238x178.jpg 238w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Présentation-2-640x481.jpg 640w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Présentation-2-681x511.jpg 681w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Présentation-2.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Porsche dévoile une nouvelle Cayenne en hybride rechargeable"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/05/03/porsche-devoile-nouvelle-cayenne-hybride-rechargeable/" rel="bookmark" title="Porsche dévoile une nouvelle Cayenne en hybride rechargeable">Porsche dévoile une nouvelle Cayenne en hybride rechargeable</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/04/13/dici-2020-smart-se-consacrera-aux-voitures-electriques-marche-europeen/" rel="bookmark" title="D’ici 2020, Smart se consacrera aux voitures électriques sur le marché européen"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-4-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-4-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-4-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-4-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="D’ici 2020, Smart se consacrera aux voitures électriques sur le marché européen"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/04/13/dici-2020-smart-se-consacrera-aux-voitures-electriques-marche-europeen/" rel="bookmark" title="D’ici 2020, Smart se consacrera aux voitures électriques sur le marché européen">D’ici 2020, Smart se consacrera aux voitures électriques sur le marché européen</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/03/20/mercedes-classe-c-e-proposee-hybride-rechargeable/" rel="bookmark" title="Les Mercedes Classe C et E proposées en hybride rechargeable"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/03/Présentation-9-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/03/Présentation-9-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/03/Présentation-9-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/03/Présentation-9-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/03/Présentation-9-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Les Mercedes Classe C et E proposées en hybride rechargeable"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/03/20/mercedes-classe-c-e-proposee-hybride-rechargeable/" rel="bookmark" title="Les Mercedes Classe C et E proposées en hybride rechargeable">Les Mercedes Classe C et E proposées en hybride rechargeable</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/03/16/jaguar-i-pace-alternative-a-tesla-model-x/" rel="bookmark" title="Le Jaguar i-Pace : une alternative à la Tesla Model X ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/03/Présentation-7-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/03/Présentation-7-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/03/Présentation-7-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/03/Présentation-7-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/03/Présentation-7-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le Jaguar i-Pace : une alternative à la Tesla Model X ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/03/16/jaguar-i-pace-alternative-a-tesla-model-x/" rel="bookmark" title="Le Jaguar i-Pace : une alternative à la Tesla Model X ?">Le Jaguar i-Pace : une alternative à la Tesla Model X ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/02/23/repartition-voitures-electriques-monde/" rel="bookmark" title="La répartition des voitures électriques dans le monde"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/MOIA-covoiturage-avec-des-minibus-électriques-02-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/MOIA-covoiturage-avec-des-minibus-électriques-02-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/MOIA-covoiturage-avec-des-minibus-électriques-02-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/MOIA-covoiturage-avec-des-minibus-électriques-02-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/MOIA-covoiturage-avec-des-minibus-électriques-02-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La répartition des voitures électriques dans le monde"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/02/23/repartition-voitures-electriques-monde/" rel="bookmark" title="La répartition des voitures électriques dans le monde">La répartition des voitures électriques dans le monde</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b3c8310597ac" data-td_block_id="td_uid_7_5b3c8310597ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5b3c8310597ac" data-td_block_id="td_uid_7_5b3c8310597ac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-913"><a href="https://www.passionandcar.fr/salon-auto/">Salon</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5b3c83105e05e = new tdBlock();
block_td_uid_8_5b3c83105e05e.id = "td_uid_8_5b3c83105e05e";
block_td_uid_8_5b3c83105e05e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"39","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_8_5b3c83105e05e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b3c83105e05e_rand","tdc_css_class_style":"td_uid_8_5b3c83105e05e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5b3c83105e05e.td_column_number = "3";
block_td_uid_8_5b3c83105e05e.block_type = "td_block_mega_menu";
block_td_uid_8_5b3c83105e05e.post_count = "5";
block_td_uid_8_5b3c83105e05e.found_posts = "12";
block_td_uid_8_5b3c83105e05e.header_color = "";
block_td_uid_8_5b3c83105e05e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b3c83105e05e.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_8_5b3c83105e05e);</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5b3c83105e05e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5b3c83105e05e" ><div id=td_uid_8_5b3c83105e05e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/02/05/festival-automobile-international-de-paris-focus-sur-les-moments-forts/" rel="bookmark" title="Festival Automobile International de Paris : focus sur les moments forts"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/02/Lamborghini-Terzo-Millennio-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/02/Lamborghini-Terzo-Millennio-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Lamborghini-Terzo-Millennio-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Lamborghini-Terzo-Millennio-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/02/Lamborghini-Terzo-Millennio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Festival Automobile International de Paris : focus sur les moments forts"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/02/05/festival-automobile-international-de-paris-focus-sur-les-moments-forts/" rel="bookmark" title="Festival Automobile International de Paris : focus sur les moments forts">Festival Automobile International de Paris : focus sur les moments forts</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/01/17/salon-detroit-2018-une-ford-mustang-bullitt-50-ans-apres-ses-debuts-avec-steve-mcqueen/" rel="bookmark" title="Salon Détroit 2018 : une Ford Mustang Bullitt 50 ans après ses débuts avec Steve McQueen"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/Ford-Mustang-Bullitt-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/Ford-Mustang-Bullitt-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Ford-Mustang-Bullitt-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Ford-Mustang-Bullitt-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Ford-Mustang-Bullitt-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salon Détroit 2018 : une Ford Mustang Bullitt 50 ans après ses débuts avec Steve McQueen"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/01/17/salon-detroit-2018-une-ford-mustang-bullitt-50-ans-apres-ses-debuts-avec-steve-mcqueen/" rel="bookmark" title="Salon Détroit 2018 : une Ford Mustang Bullitt 50 ans après ses débuts avec Steve McQueen">Salon Détroit 2018 : une Ford Mustang Bullitt 50 ans après ses débuts avec Steve McQueen</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/01/15/96e-salon-de-lauto-bruxelles-les-marques-de-luxe-mercedes-et-bmw-se-livrent-bataille/" rel="bookmark" title="96e salon de l&#8217;auto Bruxelles : les marques de luxe Mercedes et BMW se livrent bataille"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/96e-salon-de-lauto-Bruxelles-2018-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/96e-salon-de-lauto-Bruxelles-2018-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/01/96e-salon-de-lauto-Bruxelles-2018-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/01/96e-salon-de-lauto-Bruxelles-2018-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/01/96e-salon-de-lauto-Bruxelles-2018-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="96e salon de l&#8217;auto Bruxelles : les marques de luxe Mercedes et BMW se livrent bataille"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/01/15/96e-salon-de-lauto-bruxelles-les-marques-de-luxe-mercedes-et-bmw-se-livrent-bataille/" rel="bookmark" title="96e salon de l&#8217;auto Bruxelles : les marques de luxe Mercedes et BMW se livrent bataille">96e salon de l&#8217;auto Bruxelles : les marques de luxe Mercedes et BMW se livrent bataille</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/01/02/volkswagen-sera-present-au-salon-de-lautomobile-de-bruxelles/" rel="bookmark" title="Volkswagen sera présent au salon de l&#8217;automobile de Bruxelles"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Polo-VI-2018-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Polo-VI-2018-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Polo-VI-2018-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Polo-VI-2018-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Polo-VI-2018-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Volkswagen sera présent au salon de l&#8217;automobile de Bruxelles"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/01/02/volkswagen-sera-present-au-salon-de-lautomobile-de-bruxelles/" rel="bookmark" title="Volkswagen sera présent au salon de l&#8217;automobile de Bruxelles">Volkswagen sera présent au salon de l&#8217;automobile de Bruxelles</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/19/nouveau-vw-touareg-sera-devoile-chine-printemps-2018/" rel="bookmark" title="Le nouveau VW Touareg sera dévoilé en Chine au printemps 2018"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/2018-vw-touareg-spy-photo-01-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/2018-vw-touareg-spy-photo-01-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/2018-vw-touareg-spy-photo-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/2018-vw-touareg-spy-photo-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/2018-vw-touareg-spy-photo-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Le nouveau VW Touareg sera dévoilé en Chine au printemps 2019" title="Le nouveau VW Touareg sera dévoilé en Chine au printemps 2018"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/19/nouveau-vw-touareg-sera-devoile-chine-printemps-2018/" rel="bookmark" title="Le nouveau VW Touareg sera dévoilé en Chine au printemps 2018">Le nouveau VW Touareg sera dévoilé en Chine au printemps 2018</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b3c83105e05e" data-td_block_id="td_uid_8_5b3c83105e05e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b3c83105e05e" data-td_block_id="td_uid_8_5b3c83105e05e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-914"><a href="https://www.passionandcar.fr/sport/">Sport</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5b3c831062ba5 = new tdBlock();
block_td_uid_9_5b3c831062ba5.id = "td_uid_9_5b3c831062ba5";
block_td_uid_9_5b3c831062ba5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_5b3c831062ba5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5b3c831062ba5_rand","tdc_css_class_style":"td_uid_9_5b3c831062ba5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5b3c831062ba5.td_column_number = "3";
block_td_uid_9_5b3c831062ba5.block_type = "td_block_mega_menu";
block_td_uid_9_5b3c831062ba5.post_count = "5";
block_td_uid_9_5b3c831062ba5.found_posts = "49";
block_td_uid_9_5b3c831062ba5.header_color = "";
block_td_uid_9_5b3c831062ba5.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b3c831062ba5.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_9_5b3c831062ba5);</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5b3c831062ba5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5b3c831062ba5" ><div id=td_uid_9_5b3c831062ba5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/06/26/hamilton-reprend-commandes-grand-prix-de-france/" rel="bookmark" title="Hamilton reprend les commandes au Grand Prix de France"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-12-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-12-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-12-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-12-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-12-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hamilton reprend les commandes au Grand Prix de France"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/06/26/hamilton-reprend-commandes-grand-prix-de-france/" rel="bookmark" title="Hamilton reprend les commandes au Grand Prix de France">Hamilton reprend les commandes au Grand Prix de France</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/06/19/toyota-triomphe-enfin-aux-24-heures-mans/" rel="bookmark" title="Toyota triomphe enfin aux 24 Heures du Mans"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-180x135.png" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-180x135.png 180w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-80x60.png 80w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-100x75.png 100w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Toyota triomphe enfin aux 24 Heures du Mans"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/06/19/toyota-triomphe-enfin-aux-24-heures-mans/" rel="bookmark" title="Toyota triomphe enfin aux 24 Heures du Mans">Toyota triomphe enfin aux 24 Heures du Mans</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/06/12/grand-prix-canada-50e-victoire-de-vettel/" rel="bookmark" title="Grand prix du Canada : la 50e victoire de Vettel"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-6-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-6-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-6-300x225.jpg 300w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-6-768x576.jpg 768w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-6.jpg 1024w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-6-560x420.jpg 560w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-6-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-6-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-6-238x178.jpg 238w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-6-640x480.jpg 640w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-6-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grand prix du Canada : la 50e victoire de Vettel"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/06/12/grand-prix-canada-50e-victoire-de-vettel/" rel="bookmark" title="Grand prix du Canada : la 50e victoire de Vettel">Grand prix du Canada : la 50e victoire de Vettel</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/05/18/retour-de-legende-brabham-automotive/" rel="bookmark" title="Le retour de la légende Brabham Automotive"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/05/Présentation-5-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/05/Présentation-5-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Présentation-5-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Présentation-5-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Présentation-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le retour de la légende Brabham Automotive"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/05/18/retour-de-legende-brabham-automotive/" rel="bookmark" title="Le retour de la légende Brabham Automotive">Le retour de la légende Brabham Automotive</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/05/15/formule-1-mercedes-triomphe-catalogne/" rel="bookmark" title="Formule 1 : Mercedes triomphe en Catalogne"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/05/Présentation-4-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/05/Présentation-4-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Présentation-4-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Présentation-4-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Présentation-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Formule 1 : Mercedes triomphe en Catalogne"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/05/15/formule-1-mercedes-triomphe-catalogne/" rel="bookmark" title="Formule 1 : Mercedes triomphe en Catalogne">Formule 1 : Mercedes triomphe en Catalogne</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5b3c831062ba5" data-td_block_id="td_uid_9_5b3c831062ba5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5b3c831062ba5" data-td_block_id="td_uid_9_5b3c831062ba5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-915"><a href="https://www.passionandcar.fr/suv/">SUV</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5b3c83106974b = new tdBlock();
block_td_uid_10_5b3c83106974b.id = "td_uid_10_5b3c83106974b";
block_td_uid_10_5b3c83106974b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_5b3c83106974b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5b3c83106974b_rand","tdc_css_class_style":"td_uid_10_5b3c83106974b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5b3c83106974b.td_column_number = "3";
block_td_uid_10_5b3c83106974b.block_type = "td_block_mega_menu";
block_td_uid_10_5b3c83106974b.post_count = "5";
block_td_uid_10_5b3c83106974b.found_posts = "25";
block_td_uid_10_5b3c83106974b.header_color = "";
block_td_uid_10_5b3c83106974b.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b3c83106974b.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_10_5b3c83106974b);</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5b3c83106974b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5b3c83106974b" ><div id=td_uid_10_5b3c83106974b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/07/02/citroen-ds3-crossback-presente-prochain-mondial-de-lautomobile/" rel="bookmark" title="Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-180x135.png" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-180x135.png 180w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-80x60.png 80w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-100x75.png 100w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/07/02/citroen-ds3-crossback-presente-prochain-mondial-de-lautomobile/" rel="bookmark" title="Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile">Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/05/04/volkswagen-tiguan-coupe-2019/" rel="bookmark" title="Le Volkswagen Tiguan coupé pour 2019"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/05/Le-Cross-Blue-Coupé-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/05/Le-Cross-Blue-Coupé-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Le-Cross-Blue-Coupé-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Le-Cross-Blue-Coupé-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/05/Le-Cross-Blue-Coupé-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le Volkswagen Tiguan coupé pour 2019"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/05/04/volkswagen-tiguan-coupe-2019/" rel="bookmark" title="Le Volkswagen Tiguan coupé pour 2019">Le Volkswagen Tiguan coupé pour 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/04/16/nouvelle-version-toyota-rav4/" rel="bookmark" title="Une nouvelle version du Toyota RAV4"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-5-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-5-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-5-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-5-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Une nouvelle version du Toyota RAV4"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/04/16/nouvelle-version-toyota-rav4/" rel="bookmark" title="Une nouvelle version du Toyota RAV4">Une nouvelle version du Toyota RAV4</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/04/02/nouveau-subaru-forester-devoile-a-new-york/" rel="bookmark" title="Le nouveau Subaru Forester dévoilé à New York"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-180x135.png" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-180x135.png 180w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-80x60.png 80w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-100x75.png 100w, https://www.passionandcar.fr/wp-content/uploads/2018/04/Présentation-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le nouveau Subaru Forester dévoilé à New York"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/04/02/nouveau-subaru-forester-devoile-a-new-york/" rel="bookmark" title="Le nouveau Subaru Forester dévoilé à New York">Le nouveau Subaru Forester dévoilé à New York</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/03/30/maserati-levante-trofeo-presente-a-new-york/" rel="bookmark" title="Le Maserati Levante Trofeo présenté à New York"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/03/Présentation-15-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/03/Présentation-15-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/03/Présentation-15-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/03/Présentation-15-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/03/Présentation-15-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le Maserati Levante Trofeo présenté à New York"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/03/30/maserati-levante-trofeo-presente-a-new-york/" rel="bookmark" title="Le Maserati Levante Trofeo présenté à New York">Le Maserati Levante Trofeo présenté à New York</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5b3c83106974b" data-td_block_id="td_uid_10_5b3c83106974b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5b3c83106974b" data-td_block_id="td_uid_10_5b3c83106974b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-916"><a href="https://www.passionandcar.fr/a-propos/">À propos</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-917"><a href="https://www.passionandcar.fr/devenir-annonceur/">Devenir annonceur</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-919"><a href="https://www.passionandcar.fr/equipe/">Equipe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-918"><a href="https://www.passionandcar.fr/devenir-redacteur/">Devenir rédacteur</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-920"><a href="https://www.passionandcar.fr/contact/">Nous contacter</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.passionandcar.fr/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-4598" class="post-4598 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.passionandcar.fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualité" class="entry-crumb" href="https://www.passionandcar.fr/actualite/">Actualité</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Grand Prix d’Autriche : coup d’arrêt pour Mercedes</span></div><header><h1 class="entry-title">Grand Prix d’Autriche : coup d’arrêt pour Mercedes</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.passionandcar.fr/author/johan/">Johan</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-07-03T11:30:21+00:00" >3 juillet 2018</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-4598">42</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.passionandcar.fr%2F2018%2F07%2F03%2Fgrand-prix-dautriche-coup-darret-mercedes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Grand+Prix+d%E2%80%99Autriche%C2%A0%3A+coup+d%E2%80%99arr%C3%AAt+pour+Mercedes&url=https%3A%2F%2Fwww.passionandcar.fr%2F2018%2F07%2F03%2Fgrand-prix-dautriche-coup-darret-mercedes%2F&via=bynewsly"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.passionandcar.fr/2018/07/03/grand-prix-dautriche-coup-darret-mercedes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.passionandcar.fr/2018/07/03/grand-prix-dautriche-coup-darret-mercedes/&amp;media=https://www.passionandcar.fr/wp-content/uploads/2018/07/Un-grand-prix-à-vite-oublier-pour-Mercedes.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Grand+Prix+d%E2%80%99Autriche%C2%A0%3A+coup+d%E2%80%99arr%C3%AAt+pour+Mercedes%20-%20https%3A%2F%2Fwww.passionandcar.fr%2F2018%2F07%2F03%2Fgrand-prix-dautriche-coup-darret-mercedes%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><figure><a href="https://www.passionandcar.fr/wp-content/uploads/2018/07/Un-grand-prix-à-vite-oublier-pour-Mercedes.jpg" data-caption="Un grand prix à vite oublier pour Mercedes. Source : PxHere"><img width="640" height="272" class="entry-thumb td-modal-image" src="https://www.passionandcar.fr/wp-content/uploads/2018/07/Un-grand-prix-à-vite-oublier-pour-Mercedes-640x272.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/07/Un-grand-prix-à-vite-oublier-pour-Mercedes-640x272.jpg 640w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Un-grand-prix-à-vite-oublier-pour-Mercedes-300x128.jpg 300w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Un-grand-prix-à-vite-oublier-pour-Mercedes-768x326.jpg 768w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Un-grand-prix-à-vite-oublier-pour-Mercedes-1024x435.jpg 1024w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Un-grand-prix-à-vite-oublier-pour-Mercedes-988x420.jpg 988w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Un-grand-prix-à-vite-oublier-pour-Mercedes-681x289.jpg 681w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Un-grand-prix-à-vite-oublier-pour-Mercedes.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Un grand prix à vite oublier pour Mercedes"/></a><figcaption class="wp-caption-text">Un grand prix à vite oublier pour Mercedes. Source : PxHere</figcaption></figure></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_12_5b3c8310780d0_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p class="western">Alors que <a href="https://www.passionandcar.fr/2018/06/26/hamilton-reprend-commandes-grand-prix-de-france/">Lewis Hamilton</a> et Valtteri Bottas ont tous deux été contraints à l’abandon en raison de soucis mécaniques, ce Grand Prix d’Autriche a coûté cher à Mercedes. Leaders des classements du championnat du monde des pilotes et des constructeurs avant cette course, ils perdent leurs places au bénéfice de Sebastian Vettel et de Ferrari.</p><h2 class="western">Verstappen en profite</h2> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_11_5b3c831077f3c_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="2293581619"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="2293581619"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="2293581619"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p class="western">Le jeune prodige néerlandais Max Verstappen a su profiter des soucis des principaux leaders du championnat du monde pour remporter son premier grand prix de la saison. Il devance donc Kimi Raïkkönen et Sebastian Vettel, ce dernier étant bien remonté au classement malgré une sanction de 5 places sur la grille de départ. Il n’était en effet parti qu’en sixième position après avoir gêné Carlos Sainz Jr lors des qualifications. Concernant les Mercedes, aucune des deux monoplaces n’est parvenue à rallier l’arrivée. Valtteri Bottas ayant abandonné après 15 tours suite à un problème hydraulique, Lewis Hamilton devait faire de même en fin de course en raison d’un déficit de puissance. C’est la première fois que le champion anglais abandonne lors de ces 33 dernières courses.</p><figure id="attachment_4600" style="max-width: 1280px" class="wp-caption aligncenter"><a href="https://www.passionandcar.fr/wp-content/uploads/2018/07/Max-Verstappen-signe-sa-première-victoire-de-la-saison.jpg"><img class="size-full wp-image-4600" src="https://www.passionandcar.fr/wp-content/uploads/2018/07/Max-Verstappen-signe-sa-première-victoire-de-la-saison.jpg" alt="" width="1280" height="640" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/07/Max-Verstappen-signe-sa-première-victoire-de-la-saison.jpg 1280w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Max-Verstappen-signe-sa-première-victoire-de-la-saison-300x150.jpg 300w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Max-Verstappen-signe-sa-première-victoire-de-la-saison-768x384.jpg 768w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Max-Verstappen-signe-sa-première-victoire-de-la-saison-1024x512.jpg 1024w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Max-Verstappen-signe-sa-première-victoire-de-la-saison-840x420.jpg 840w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Max-Verstappen-signe-sa-première-victoire-de-la-saison-640x320.jpg 640w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Max-Verstappen-signe-sa-première-victoire-de-la-saison-681x341.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><figcaption class="wp-caption-text">Max Verstappen signe sa première victoire de la saison        Crédits photo : Morio, Wikimedia Commons</figcaption></figure><h2 class="western">Grosjean débloque enfin son compteur</h2><p class="western">Romain Grosjean était en grosse difficulté depuis le début de la saison, puisqu’il n’avait pas encore marqué le moindre point. C’est désormais chose faite et de très belle manière. Le pilote français s’est en effet classé 4<sup>e </sup>de ce grand prix et signe tout simplement le meilleur résultat de Haas, l’écurie pour laquelle il court, en 2018. Ce n’est cependant pas le seul tricolore dans les points, puisqu’il est accompagné par Esteban Ocon, qui termine 6<sup>e </sup>et réalise sa meilleure performance de la saison. Le bonheur aurait même pu être total pour les Français, mais Pierre Gasly a été lâché par ses pneumatiques dans les derniers tours et termine finalement 11<sup>e</sup>, aux portes des points.</p><figure id="attachment_4601" style="max-width: 1280px" class="wp-caption aligncenter"><a href="https://www.passionandcar.fr/wp-content/uploads/2018/07/Grosse-performance-de-Romain-Grosjean.jpg"><img class="size-full wp-image-4601" src="https://www.passionandcar.fr/wp-content/uploads/2018/07/Grosse-performance-de-Romain-Grosjean.jpg" alt="" width="1280" height="640" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/07/Grosse-performance-de-Romain-Grosjean.jpg 1280w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Grosse-performance-de-Romain-Grosjean-300x150.jpg 300w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Grosse-performance-de-Romain-Grosjean-768x384.jpg 768w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Grosse-performance-de-Romain-Grosjean-1024x512.jpg 1024w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Grosse-performance-de-Romain-Grosjean-840x420.jpg 840w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Grosse-performance-de-Romain-Grosjean-640x320.jpg 640w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Grosse-performance-de-Romain-Grosjean-681x341.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><figcaption class="wp-caption-text">Grosse performance de Romain Grosjean        Crédits photo : Morio, Wikimedia Commons</figcaption></figure> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_13_5b3c83107820b_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6887555794"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6887555794"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6887555794"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.passionandcar.fr%2F2018%2F07%2F03%2Fgrand-prix-dautriche-coup-darret-mercedes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Grand+Prix+d%E2%80%99Autriche%C2%A0%3A+coup+d%E2%80%99arr%C3%AAt+pour+Mercedes&url=https%3A%2F%2Fwww.passionandcar.fr%2F2018%2F07%2F03%2Fgrand-prix-dautriche-coup-darret-mercedes%2F&via=bynewsly"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.passionandcar.fr/2018/07/03/grand-prix-dautriche-coup-darret-mercedes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.passionandcar.fr/2018/07/03/grand-prix-dautriche-coup-darret-mercedes/&amp;media=https://www.passionandcar.fr/wp-content/uploads/2018/07/Un-grand-prix-à-vite-oublier-pour-Mercedes.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Grand+Prix+d%E2%80%99Autriche%C2%A0%3A+coup+d%E2%80%99arr%C3%AAt+pour+Mercedes%20-%20https%3A%2F%2Fwww.passionandcar.fr%2F2018%2F07%2F03%2Fgrand-prix-dautriche-coup-darret-mercedes%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.passionandcar.fr/2018/07/03/grand-prix-dautriche-coup-darret-mercedes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.passionandcar.fr/2018/07/03/grand-prix-dautriche-coup-darret-mercedes/" data-text="Grand Prix d’Autriche : coup d’arrêt pour Mercedes" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.passionandcar.fr/2018/07/02/citroen-ds3-crossback-presente-prochain-mondial-de-lautomobile/">Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.passionandcar.fr/author/johan/">Johan</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Johan"></span><meta itemprop="datePublished" content="2018-07-03T11:30:21+00:00"><meta itemprop="dateModified" content="2018-07-03T14:25:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.passionandcar.fr/2018/07/03/grand-prix-dautriche-coup-darret-mercedes/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.passionandcar.fr/wp-content/uploads/2017/10/90.png"></span><meta itemprop="name" content="PassionAndCar.fr"></span><meta itemprop="headline " content="Grand Prix d’Autriche : coup d’arrêt pour Mercedes"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.passionandcar.fr/wp-content/uploads/2018/07/Un-grand-prix-à-vite-oublier-pour-Mercedes.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="510"></span></footer></article>  <script>var block_td_uid_14_5b3c831079836 = new tdBlock();
block_td_uid_14_5b3c831079836.id = "td_uid_14_5b3c831079836";
block_td_uid_14_5b3c831079836.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_14_5b3c831079836_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5b3c831079836_rand","tdc_css_class_style":"td_uid_14_5b3c831079836_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":4598,"live_filter_cur_post_author":"10","block_template_id":""}';
block_td_uid_14_5b3c831079836.td_column_number = "3";
block_td_uid_14_5b3c831079836.block_type = "td_block_related_posts";
block_td_uid_14_5b3c831079836.post_count = "3";
block_td_uid_14_5b3c831079836.found_posts = "303";
block_td_uid_14_5b3c831079836.header_color = "";
block_td_uid_14_5b3c831079836.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b3c831079836.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_14_5b3c831079836);</script><div class="td_block_wrap td_block_related_posts td_uid_14_5b3c831079836_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5b3c831079836" ><h4 class="td-related-title"><a id="td_uid_15_5b3c83107b1e8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5b3c831079836" href="#">ARTICLES CONNEXES</a><a id="td_uid_16_5b3c83107b229" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5b3c831079836" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_14_5b3c831079836 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/07/02/citroen-ds3-crossback-presente-prochain-mondial-de-lautomobile/" rel="bookmark" title="Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile"><img width="238" height="178" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-238x178.png" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-238x178.png 238w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-80x60.png 80w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-100x75.png 100w, https://www.passionandcar.fr/wp-content/uploads/2018/07/Présentation-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/07/02/citroen-ds3-crossback-presente-prochain-mondial-de-lautomobile/" rel="bookmark" title="Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile">Le Citroën DS3 Crossback présenté au prochain Mondial de l’Automobile</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/06/29/informations-premier-pick-up-tesla/" rel="bookmark" title="Des informations sur le premier pick-up Tesla"><img width="238" height="178" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-13-238x178.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-13-238x178.jpg 238w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-13-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-13-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/06/Présentation-13-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Des informations sur le premier pick-up Tesla"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/06/29/informations-premier-pick-up-tesla/" rel="bookmark" title="Des informations sur le premier pick-up Tesla">Des informations sur le premier pick-up Tesla</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/06/28/laston-martin-dbs-superleggera-devoilee/" rel="bookmark" title="L’Aston Martin DBS Superleggera dévoilée"><img width="238" height="178" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/06/DBS_Superleggera-2-238x178.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/06/DBS_Superleggera-2-238x178.jpg 238w, https://www.passionandcar.fr/wp-content/uploads/2018/06/DBS_Superleggera-2-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/06/DBS_Superleggera-2-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/06/DBS_Superleggera-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="L’Aston Martin DBS Superleggera dévoilée"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/06/28/laston-martin-dbs-superleggera-devoilee/" rel="bookmark" title="L’Aston Martin DBS Superleggera dévoilée">L’Aston Martin DBS Superleggera dévoilée</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5b3c831079836" data-td_block_id="td_uid_14_5b3c831079836"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5b3c831079836" data-td_block_id="td_uid_14_5b3c831079836"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_17_5b3c83107d891_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Rejoignez-nous !</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,870</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/2024350034518788"  >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">10</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/bypassionandcar"  >Suivre</a></span></div></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_18_5b3c83107db6a_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_19_5b3c83107dc91_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_20_5b3c83107deff_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.passionandcar.fr/"><img src="https://www.passionandcar.fr/wp-content/uploads/2017/10/logo-carre-alternatif.png" alt="" title=""/></a></div><div class="footer-text-wrap">PassionAndCar.fr est un magazine dédié à l'automobile. Notre équipe se charge de publier chaque jour le meilleur de l'actualité automobile, des conseils pratiques sur l'entretien et la conduite, ainsi que des vidéo / photos des concepts cars les plus attractifs du moment.</div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Passionandcar-2024350034518788/?ref=br_rs" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/bypassionandcar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_21_5b3c83107e384_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_easy_facebook_page_plugin"><h4 class="block-title"><span>Rejoignez-nous sur Facebook !</span></h4><div id="fb-root"></div> <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1"> <img class="efbl-loader" src="https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" ><div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/Passionandcar-2024350034518788" data-hide-cover=false data-width="300" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=false data-hide-cta=false data-small-header="false"></div></div></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-897"><a href="https://www.passionandcar.fr/a-propos/">À propos</a></li><li id="menu-item-898" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-898"><a href="https://www.passionandcar.fr/devenir-annonceur/">Devenir annonceur</a></li><li id="menu-item-900" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-900"><a href="https://www.passionandcar.fr/equipe/">Equipe</a></li><li id="menu-item-899" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-899"><a href="https://www.passionandcar.fr/devenir-redacteur/">Devenir rédacteur</a></li><li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-494"><a href="https://www.passionandcar.fr/contact/">Nous contacter</a></li><li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-901"><a href="https://www.passionandcar.fr/mentions-legales/">Mentions légales</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; PassionAndCar.fr, le magazine de l'automobile.</div></div></div></div></div></div> <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '402963157', '0');</script> <div class="mtsnb mtsnb-shown mtsnb-bottom mtsnb-fixed" id="mtsnb-896" data-mtsnb-id="896" style="background-color:#f71723;color:#ffffff;" data-bar-animation="" data-bar-content-animation=""><style type="text/css">.mtsnb{position:fixed}.mtsnb .mtsnb-container{width:1080px;font-size:15px;font-weight:700;line-height:1.4}.mtsnb a{color:#dedede}.mtsnb a:hover{color:#fff}.mtsnb .mtsnb-button{color:#000000!important;background-color:#dedede}</style><div class="mtsnb-container-outer"><div class="mtsnb-container mtsnb-clearfix" style="padding-top: 10px; padding-bottom: 10px;"><div class="mtsnb-newsletter-type mtsnb-content" data-mtsnb-variation="none"><form id="mtsnb-newsletter" class="mtsnb-form" method="post" novalidate="true"> <span class="mtsnb-text">Recevez les meilleurs articles par email chaque mardi et jeudi</span><fieldset class="mtsnb-fieldset"><p style="display: none;" id="mtsnb-newsletter-type">MailChimp</p> <input id="mtsnb-email" name="mtsnb-email" type="email" placeholder="Email"/> <input value="S'ABONNER" type="submit" class="mtsnb-submit mtsnb-button mtsnb-newsletter-button" name="mtsnb-submit"/><label class="mtsnb-message"></label></fieldset></form></div></div> <a href="#" class="mtsnb-show" style="background-color:#dedede;color:#000000; padding: 10px;"><span>+</span></a> <a href="#" class="mtsnb-hide" style="background-color:#f71723;color:#ffffff;"><span>+</span></a></div></div> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ctNocache = {"ajaxurl":"https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/www.passionandcar.fr\/"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.84'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.passionandcar.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var ctcc_vars = {"expiry":"30","method":"1","version":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.0'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"4598 https:\/\/www.passionandcar.fr\/?p=4598","disqusShortname":"passionandcar-fr","disqusTitle":"Grand Prix d\u2019Autriche\u00a0: coup d\u2019arr\u00eat pour Mercedes","disqusUrl":"https:\/\/www.passionandcar.fr\/2018\/07\/03\/grand-prix-dautriche-coup-darret-mercedes\/","options":{"manualSync":false},"postId":"4598"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"passionandcar-fr"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.1'></script> <div style="display:none"> <a class="popup-with-form efbl_popup_trigger" href="#efbl_popup" >Inline</a></div><div id="efbl_popup" class="white-popup  mfp-hide" style="width:400px; height:214px"><div id="fb-root"></div> <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1"> <img class="efbl-loader" src="https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" ><div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/Passionandcar-2024350034518788" data-hide-cover=false data-width="400" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false"></div></div></div> <script type="text/javascript">jQuery(document).ready(function($) {
	/*$.removeCookie('dont_show', { path: '/' });  */
	
	 $('.popup-with-form').magnificPopup({
          type: 'inline',
          preloader: false,
		  
		  		  callbacks: {
			  close: function() {
 				  $.cookie('dont_show', '1' ,{ expires: 7, path: '/' } );	
			  }
		  },
		   	 	 
         });
	 
  	
	
	if( $.cookie('dont_show') != 1) 
		openFancybox(5000);

});

function openFancybox(interval) {
    setTimeout( function() {jQuery('.efbl_popup_trigger').trigger('click'); },interval);
}</script> <div style="display:none"> <a class="popup-with-form efbl_popup_trigger" href="#efbl_popup" >Inline</a></div><div id="efbl_popup" class="white-popup  mfp-hide" style="width:400px; height:214px"><div id="fb-root"></div> <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1"> <img class="efbl-loader" src="https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" ><div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/Passionandcar-2024350034518788" data-hide-cover=false data-width="400" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false"></div></div></div> <script type="text/javascript">jQuery(document).ready(function($) {
	/*$.removeCookie('dont_show', { path: '/' });  */
	
	 $('.popup-with-form').magnificPopup({
          type: 'inline',
          preloader: false,
		  
		  		  callbacks: {
			  close: function() {
 				  $.cookie('dont_show', '1' ,{ expires: 7, path: '/' } );	
			  }
		  },
		   	 	 
         });
	 
  	
	
	if( $.cookie('dont_show') != 1) 
		openFancybox(5000);

});

function openFancybox(interval) {
    setTimeout( function() {jQuery('.efbl_popup_trigger').trigger('click'); },interval);
}</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.passionandcar.fr/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.passionandcar.fr/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																			ctccFirstPage();
											});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Ce site utilise les cookies pour vous proposer une expérience optimale. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.passionandcar.fr/mentions-legales/">En savoir plus</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Je suis d'accord</button></span></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5b3c831081e39"></textarea><div id="td_live_css_uid_1_5b3c831081e39" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b3c831081e39');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b3c831081e39");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->