<!doctype html > <!--[if IE 8]><html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Fuite des premières images de la nouvelle Mercedes Classe G</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.passionandcar.fr/xmlrpc.php" /><meta property="og:image" content="https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018.jpg" /><link rel="icon" type="image/png" href="https://www.passionandcar.fr/wp-content/uploads/2017/10/favicon-16x16.png"><meta name="description" content="Les images de la Mercedes-Benz classe G circulent sur la toile avant sa présentation officielle à Detroit. Un design qui fidèles aux anciennes versions."/><link rel="canonical" href="https://www.passionandcar.fr/2018/01/08/fuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Fuite des premières images de la nouvelle Mercedes Classe G" /><meta property="og:description" content="Les images de la Mercedes-Benz classe G circulent sur la toile avant sa présentation officielle à Detroit. Un design qui fidèles aux anciennes versions." /><meta property="og:url" content="https://www.passionandcar.fr/2018/01/08/fuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g/" /><meta property="og:site_name" content="PassionAndCar.fr" /><meta property="article:section" content="Actualité" /><meta property="article:published_time" content="2018-01-08T11:28:14+01:00" /><meta property="og:image" content="https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018.jpg" /><meta property="og:image:secure_url" content="https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018.jpg" /><meta property="og:image:width" content="964" /><meta property="og:image:height" content="603" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.passionandcar.fr\/","name":"PassionAndCar.fr","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.passionandcar.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.passionandcar.fr\/2018\/01\/08\/fuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g\/","sameAs":[],"@id":"#organization","name":"PassionAndCar","logo":""}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="PassionAndCar.fr &raquo; Flux" href="https://www.passionandcar.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="PassionAndCar.fr &raquo; Flux des commentaires" href="https://www.passionandcar.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="PassionAndCar.fr &raquo; Fuite des premières images de la nouvelle Mercedes Classe G Flux des commentaires" href="https://www.passionandcar.fr/2018/01/08/fuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.passionandcar.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='fontawesome-css'  href='https://www.passionandcar.fr/wp-content/plugins/mts-wp-notification-bar/public/css/font-awesome.min.css?ver=1.1.9' type='text/css' media='all' /><link rel='stylesheet' id='mts-notification-bar-css'  href='https://www.passionandcar.fr/wp-content/plugins/mts-wp-notification-bar/public/css/mts-notification-bar-public.css?ver=1.1.9' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.passionandcar.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.4' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.4' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.4' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.4' type='text/css' media='all' /><link rel='stylesheet' id='page-takeover-google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans%7COpen+Sans%7COpen+Sans&#038;ver=4.9.1' type='text/css' media='all' /><link rel='stylesheet' id='page-takeover-stylesheet-css'  href='https://www.passionandcar.fr/wp-content/plugins/page-takeover/css/page-takeover.css?ver=4.9.1' type='text/css' media='all' /><link rel='stylesheet' id='tmm-css'  href='https://www.passionandcar.fr/wp-content/plugins/team-members/css/tmm_custom_style.min.css?ver=4.9.1' type='text/css' media='all' /><link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.passionandcar.fr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.1' type='text/css' media='all' /><link rel='stylesheet' id='source-affix-plugin-styles-css'  href='https://www.passionandcar.fr/wp-content/plugins/source-affix/css/public.css?ver=1.5.0' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.passionandcar.fr/wp-content/themes/Newsmag/style.css?ver=4.0' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.4'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var public_ajax = {"ajax_url":"https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.4'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/mts-wp-notification-bar/public/js/jquery.cookie.js?ver=1.1.9'></script> <script type='text/javascript'>/* <![CDATA[ */ var mtsnb_data = {"ajaxurl":"https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php","cookies_expiry":"365"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/mts-wp-notification-bar/public/js/mts-notification-bar-public.js?ver=1.1.9'></script> <link rel='https://api.w.org/' href='https://www.passionandcar.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.passionandcar.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.passionandcar.fr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='https://www.passionandcar.fr/?p=2735' /><link rel="alternate" type="application/json+oembed" href="https://www.passionandcar.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.passionandcar.fr%2F2018%2F01%2F08%2Ffuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.passionandcar.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.passionandcar.fr%2F2018%2F01%2F08%2Ffuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g%2F&#038;format=xml" /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#fff;position:fixed;left:0;top:0;width:100%;background-color:#464646}#catapult-cookie-bar a{color:#fff}#catapult-cookie-bar .x_close span{background-color:#464646}button#catapultCookie{background:#fff;color:#464646;border:0;padding:6px 9px;border-radius:3px}#catapult-cookie-bar h3{color:#fff}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.passionandcar.fr\/wp-admin\/","wpRestNonce":"c5a6b3f332","wpRestUrl":"https:\/\/www.passionandcar.fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.passionandcar.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>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</script>  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/www.passionandcar.fr\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-30692945-55"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30692945-55');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.passionandcar.fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.passionandcar.fr/actualite/",
                                "name": "Actualité"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.passionandcar.fr/2018/01/08/fuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g/",
                                "name": "Fuite des premières images de la nouvelle Mercedes Classe G"                                
                            }
                        }    ]
                        }</script></head><body data-rsssl=1 class="post-template-default single single-post postid-2735 single-format-standard fuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g global-block-template-1 td-newsmag-magazine td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Passionandcar-2024350034518788/?ref=br_rs" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/bypassionandcar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-nav-container"><ul id="menu-nav" class="td-mobile-main-menu"><li id="menu-item-907" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-907"><a href="https://www.passionandcar.fr/actualite/">News</a></li><li id="menu-item-908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-908"><a href="https://www.passionandcar.fr/auto-ancien/">Ancien</a></li><li id="menu-item-909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909"><a href="https://www.passionandcar.fr/concept/">Concept</a></li><li id="menu-item-910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910"><a href="https://www.passionandcar.fr/dossiers/">Dossiers</a></li><li id="menu-item-911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-911"><a href="https://www.passionandcar.fr/essais/">Essais</a></li><li id="menu-item-912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-912"><a href="https://www.passionandcar.fr/green/">Green</a></li><li id="menu-item-913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-913"><a href="https://www.passionandcar.fr/salon-auto/">Salon</a></li><li id="menu-item-914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-914"><a href="https://www.passionandcar.fr/sport/">Sport</a></li><li id="menu-item-915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915"><a href="https://www.passionandcar.fr/suv/">SUV</a></li><li id="menu-item-916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-916"><a href="https://www.passionandcar.fr/a-propos/">À propos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-917"><a href="https://www.passionandcar.fr/devenir-annonceur/">Devenir annonceur</a></li><li id="menu-item-919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-919"><a href="https://www.passionandcar.fr/equipe/">Equipe</a></li><li id="menu-item-918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-918"><a href="https://www.passionandcar.fr/devenir-redacteur/">Devenir rédacteur</a></li><li id="menu-item-920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-920"><a href="https://www.passionandcar.fr/contact/">Nous contacter</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.passionandcar.fr/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-902"><a href="https://www.passionandcar.fr/a-propos/">À propos</a></li><li id="menu-item-903" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-903"><a href="https://www.passionandcar.fr/devenir-annonceur/">Devenir annonceur</a></li><li id="menu-item-906" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-906"><a href="https://www.passionandcar.fr/equipe/">Equipe</a></li><li id="menu-item-905" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-905"><a href="https://www.passionandcar.fr/contact/">Contact</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Passionandcar-2024350034518788/?ref=br_rs" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/bypassionandcar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.passionandcar.fr/"> <img src="https://www.passionandcar.fr/wp-content/uploads/2017/10/90.png" alt=""/> <span class="td-visual-hidden">PassionAndCar.fr</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5a53ab1af0f80_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.passionandcar.fr/"> <img src="https://www.passionandcar.fr/wp-content/uploads/2017/10/logo-carre-alternatif.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.passionandcar.fr/"> <img src="https://www.passionandcar.fr/wp-content/uploads/2017/10/90.png" alt=""/> </a></div><div class="menu-nav-container"><ul id="menu-nav-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-907"><a href="https://www.passionandcar.fr/actualite/">News</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5a53ab1af34c5 = new tdBlock();
block_td_uid_2_5a53ab1af34c5.id = "td_uid_2_5a53ab1af34c5";
block_td_uid_2_5a53ab1af34c5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5a53ab1af34c5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a53ab1af34c5_rand","tdc_css_class_style":"td_uid_2_5a53ab1af34c5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a53ab1af34c5.td_column_number = "3";
block_td_uid_2_5a53ab1af34c5.block_type = "td_block_mega_menu";
block_td_uid_2_5a53ab1af34c5.post_count = "5";
block_td_uid_2_5a53ab1af34c5.found_posts = "161";
block_td_uid_2_5a53ab1af34c5.header_color = "";
block_td_uid_2_5a53ab1af34c5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a53ab1af34c5.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_2_5a53ab1af34c5);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5a53ab1af34c5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a53ab1af34c5" ><div id=td_uid_2_5a53ab1af34c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/01/08/subaru-wrx-sti-legend-edition-une-serie-limitee-a-60-exemplaires/" rel="bookmark" title="Subaru WRX STI Legend Edition : une série limitée à 60 exemplaires"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/Subaru-WRX-STI-Legend-Edition-01-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/Subaru-WRX-STI-Legend-Edition-01-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Subaru-WRX-STI-Legend-Edition-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Subaru-WRX-STI-Legend-Edition-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Subaru-WRX-STI-Legend-Edition-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Subaru WRX STI Legend Edition : une série limitée à 60 exemplaires"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/01/08/subaru-wrx-sti-legend-edition-une-serie-limitee-a-60-exemplaires/" rel="bookmark" title="Subaru WRX STI Legend Edition : une série limitée à 60 exemplaires">Subaru WRX STI Legend Edition : une série limitée à 60 exemplaires</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/01/08/la-production-des-model-3-encore-repoussee-par-tesla/" rel="bookmark" title="La production des Model 3 encore repoussée par Tesla"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/Tesla-model-3-01-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/Tesla-model-3-01-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Tesla-model-3-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Tesla-model-3-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Tesla-model-3-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La production des Model 3 encore repoussée par Tesla"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/01/08/la-production-des-model-3-encore-repoussee-par-tesla/" rel="bookmark" title="La production des Model 3 encore repoussée par Tesla">La production des Model 3 encore repoussée par Tesla</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/01/08/fuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g/" rel="bookmark" title="Fuite des premières images de la nouvelle Mercedes Classe G"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fuite des premières images de la nouvelle Mercedes Classe G"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/01/08/fuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g/" rel="bookmark" title="Fuite des premières images de la nouvelle Mercedes Classe G">Fuite des premières images de la nouvelle Mercedes Classe G</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/01/08/volkswagen-mise-aurora-voiture-autonome/" rel="bookmark" title="Volkswagen mise sur Aurora pour sa voiture autonome"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/maxresdefault-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/maxresdefault-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/01/maxresdefault-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/01/maxresdefault-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/01/maxresdefault-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Volkswagen mise sur Aurora pour sa voiture autonome"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/01/08/volkswagen-mise-aurora-voiture-autonome/" rel="bookmark" title="Volkswagen mise sur Aurora pour sa voiture autonome">Volkswagen mise sur Aurora pour sa voiture autonome</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/01/05/infiniti-le-concept-q-inspiration-se-devoile-en-images/" rel="bookmark" title="Infiniti : le concept Q Inspiration se dévoile en images"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/Q-Inspiration-Concept-01-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/Q-Inspiration-Concept-01-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Q-Inspiration-Concept-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Q-Inspiration-Concept-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Q-Inspiration-Concept-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Infiniti : le concept Q Inspiration se dévoile en images"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/01/05/infiniti-le-concept-q-inspiration-se-devoile-en-images/" rel="bookmark" title="Infiniti : le concept Q Inspiration se dévoile en images">Infiniti : le concept Q Inspiration se dévoile en images</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a53ab1af34c5" data-td_block_id="td_uid_2_5a53ab1af34c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a53ab1af34c5" data-td_block_id="td_uid_2_5a53ab1af34c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-908"><a href="https://www.passionandcar.fr/auto-ancien/">Ancien</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5a53ab1b03260 = new tdBlock();
block_td_uid_3_5a53ab1b03260.id = "td_uid_3_5a53ab1b03260";
block_td_uid_3_5a53ab1b03260.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5a53ab1b03260_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a53ab1b03260_rand","tdc_css_class_style":"td_uid_3_5a53ab1b03260_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a53ab1b03260.td_column_number = "3";
block_td_uid_3_5a53ab1b03260.block_type = "td_block_mega_menu";
block_td_uid_3_5a53ab1b03260.post_count = "2";
block_td_uid_3_5a53ab1b03260.found_posts = "2";
block_td_uid_3_5a53ab1b03260.header_color = "";
block_td_uid_3_5a53ab1b03260.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a53ab1b03260.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_3_5a53ab1b03260);</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5a53ab1b03260_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a53ab1b03260" ><div id=td_uid_3_5a53ab1b03260 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/26/video-ferrari-360-modena-modele-limousine-vendue-sur-ebay/" rel="bookmark" title="Vidéo : une Ferrari 360 Modena modèle limousine vendue sur eBay"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/FERRARI-360-MODENA-2003-LIMOUSINE-01-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/FERRARI-360-MODENA-2003-LIMOUSINE-01-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FERRARI-360-MODENA-2003-LIMOUSINE-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FERRARI-360-MODENA-2003-LIMOUSINE-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FERRARI-360-MODENA-2003-LIMOUSINE-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Incroyable : une Ferrari 360 Modena modèle limousine (vidéo)" title="Vidéo : une Ferrari 360 Modena modèle limousine vendue sur eBay"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/26/video-ferrari-360-modena-modele-limousine-vendue-sur-ebay/" rel="bookmark" title="Vidéo : une Ferrari 360 Modena modèle limousine vendue sur eBay">Vidéo : une Ferrari 360 Modena modèle limousine vendue sur eBay</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/14/3-ouvrages-a-offrir-aux-passionnes-de-voitures-anciennes/" rel="bookmark" title="3 ouvrages à offrir aux passionnés de voitures anciennes"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/Renault_NN-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/Renault_NN-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Renault_NN-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Renault_NN-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Renault_NN-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="3 ouvrages à offrir aux passionnés de voitures anciennes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/14/3-ouvrages-a-offrir-aux-passionnes-de-voitures-anciennes/" rel="bookmark" title="3 ouvrages à offrir aux passionnés de voitures anciennes">3 ouvrages à offrir aux passionnés de voitures anciennes</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a53ab1b03260" data-td_block_id="td_uid_3_5a53ab1b03260"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_3_5a53ab1b03260" data-td_block_id="td_uid_3_5a53ab1b03260"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-909"><a href="https://www.passionandcar.fr/concept/">Concept</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5a53ab1b0512c = new tdBlock();
block_td_uid_4_5a53ab1b0512c.id = "td_uid_4_5a53ab1b0512c";
block_td_uid_4_5a53ab1b0512c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5a53ab1b0512c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a53ab1b0512c_rand","tdc_css_class_style":"td_uid_4_5a53ab1b0512c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a53ab1b0512c.td_column_number = "3";
block_td_uid_4_5a53ab1b0512c.block_type = "td_block_mega_menu";
block_td_uid_4_5a53ab1b0512c.post_count = "5";
block_td_uid_4_5a53ab1b0512c.found_posts = "22";
block_td_uid_4_5a53ab1b0512c.header_color = "";
block_td_uid_4_5a53ab1b0512c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a53ab1b0512c.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_4_5a53ab1b0512c);</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5a53ab1b0512c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a53ab1b0512c" ><div id=td_uid_4_5a53ab1b0512c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/26/voiture-autonome-audi-de-niveau-5-bientot-commercialisee/" rel="bookmark" title="Une voiture autonome Audi de niveau 5 bientôt commercialisée ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/Audi_A8_4.2_TDI_quattro_tiptronic_Interieur-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/Audi_A8_4.2_TDI_quattro_tiptronic_Interieur-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Audi_A8_4.2_TDI_quattro_tiptronic_Interieur-300x225.jpg 300w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Audi_A8_4.2_TDI_quattro_tiptronic_Interieur-768x576.jpg 768w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Audi_A8_4.2_TDI_quattro_tiptronic_Interieur-1024x768.jpg 1024w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Audi_A8_4.2_TDI_quattro_tiptronic_Interieur-560x420.jpg 560w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Audi_A8_4.2_TDI_quattro_tiptronic_Interieur-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Audi_A8_4.2_TDI_quattro_tiptronic_Interieur-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Audi_A8_4.2_TDI_quattro_tiptronic_Interieur-238x178.jpg 238w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Audi_A8_4.2_TDI_quattro_tiptronic_Interieur-640x480.jpg 640w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Audi_A8_4.2_TDI_quattro_tiptronic_Interieur-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Une voiture autonome Audi de niveau 5 bientôt commercialisée ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/26/voiture-autonome-audi-de-niveau-5-bientot-commercialisee/" rel="bookmark" title="Une voiture autonome Audi de niveau 5 bientôt commercialisée ?">Une voiture autonome Audi de niveau 5 bientôt commercialisée ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/25/cette-peugeot-rcz-de-2e-generation-ne-verra-jamais-jour/" rel="bookmark" title="Cette Peugeot RCZ de 2e génération ne verra jamais le jour"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/Next-Peugeot-RCZ-Rendering-02-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/Next-Peugeot-RCZ-Rendering-02-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Next-Peugeot-RCZ-Rendering-02-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Next-Peugeot-RCZ-Rendering-02-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Next-Peugeot-RCZ-Rendering-02-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Cette Peugeot RCZ de 2e génération ne verra jamais le jour" title="Cette Peugeot RCZ de 2e génération ne verra jamais le jour"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/25/cette-peugeot-rcz-de-2e-generation-ne-verra-jamais-jour/" rel="bookmark" title="Cette Peugeot RCZ de 2e génération ne verra jamais le jour">Cette Peugeot RCZ de 2e génération ne verra jamais le jour</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/20/subaru-wrx-2020-sera-fortement-influencee-concept-viziv/" rel="bookmark" title="La Subaru WRX 2020 sera fortement influencée par le concept Viziv"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/2017-subaru-viziv-performance-concept-04-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/2017-subaru-viziv-performance-concept-04-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/2017-subaru-viziv-performance-concept-04-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/2017-subaru-viziv-performance-concept-04-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/2017-subaru-viziv-performance-concept-04-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="La Subaru WRX 2020 sera fortement influencée par le concept Viziv" title="La Subaru WRX 2020 sera fortement influencée par le concept Viziv"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/20/subaru-wrx-2020-sera-fortement-influencee-concept-viziv/" rel="bookmark" title="La Subaru WRX 2020 sera fortement influencée par le concept Viziv">La Subaru WRX 2020 sera fortement influencée par le concept Viziv</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/15/elbee-citadine-concue-specialement-conducteurs-handicapes/" rel="bookmark" title="Elbee : une citadine conçue spécialement pour les conducteurs handicapés"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/elbee-vozidlo-pro-vozickare-family-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/elbee-vozidlo-pro-vozickare-family-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/elbee-vozidlo-pro-vozickare-family-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/elbee-vozidlo-pro-vozickare-family-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/elbee-vozidlo-pro-vozickare-family-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Elbee : une citadine conçue spécialement pour les conducteurs handicapés"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/15/elbee-citadine-concue-specialement-conducteurs-handicapes/" rel="bookmark" title="Elbee : une citadine conçue spécialement pour les conducteurs handicapés">Elbee : une citadine conçue spécialement pour les conducteurs handicapés</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/14/leu-live-le-quadricycle-hybride-de-psa-adapte-pour-les-zones-urbaines/" rel="bookmark" title="L’EU-Live : le quadricycle hybride de PSA adapté pour les zones urbaines"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/quadricycle-hybride-EU-Live-02-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/quadricycle-hybride-EU-Live-02-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/quadricycle-hybride-EU-Live-02-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/quadricycle-hybride-EU-Live-02-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/quadricycle-hybride-EU-Live-02-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’EU-Live : le quadricycle hybride de PSA adapté pour les zones urbaines"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/14/leu-live-le-quadricycle-hybride-de-psa-adapte-pour-les-zones-urbaines/" rel="bookmark" title="L’EU-Live : le quadricycle hybride de PSA adapté pour les zones urbaines">L’EU-Live : le quadricycle hybride de PSA adapté pour les zones urbaines</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a53ab1b0512c" data-td_block_id="td_uid_4_5a53ab1b0512c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a53ab1b0512c" data-td_block_id="td_uid_4_5a53ab1b0512c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-910"><a href="https://www.passionandcar.fr/dossiers/">Dossiers</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5a53ab1b08e7b = new tdBlock();
block_td_uid_5_5a53ab1b08e7b.id = "td_uid_5_5a53ab1b08e7b";
block_td_uid_5_5a53ab1b08e7b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5a53ab1b08e7b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a53ab1b08e7b_rand","tdc_css_class_style":"td_uid_5_5a53ab1b08e7b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a53ab1b08e7b.td_column_number = "3";
block_td_uid_5_5a53ab1b08e7b.block_type = "td_block_mega_menu";
block_td_uid_5_5a53ab1b08e7b.post_count = "5";
block_td_uid_5_5a53ab1b08e7b.found_posts = "36";
block_td_uid_5_5a53ab1b08e7b.header_color = "";
block_td_uid_5_5a53ab1b08e7b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a53ab1b08e7b.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_5_5a53ab1b08e7b);</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5a53ab1b08e7b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a53ab1b08e7b" ><div id=td_uid_5_5a53ab1b08e7b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/01/01/a-quand-les-robotaxis/" rel="bookmark" title="À quand les robotaxis ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/Google_self_driving_car_at_the_Googleplex-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/Google_self_driving_car_at_the_Googleplex-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Google_self_driving_car_at_the_Googleplex-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Google_self_driving_car_at_the_Googleplex-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Google_self_driving_car_at_the_Googleplex-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="À quand les robotaxis ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/01/01/a-quand-les-robotaxis/" rel="bookmark" title="À quand les robotaxis ?">À quand les robotaxis ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/19/oui-mineur-detenir-voiture-permis/" rel="bookmark" title="Oui, un mineur peut détenir une voiture sans permis"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/voiturette-sans-permis-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/voiturette-sans-permis-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/voiturette-sans-permis-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/voiturette-sans-permis-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/voiturette-sans-permis-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Oui, un mineur peut détenir une voiture sans permis"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/19/oui-mineur-detenir-voiture-permis/" rel="bookmark" title="Oui, un mineur peut détenir une voiture sans permis">Oui, un mineur peut détenir une voiture sans permis</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/14/les-astuces-pour-bien-choisir-sa-voiture-hybride/" rel="bookmark" title="Les astuces pour bien choisir sa voiture hybride"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/bien-choisir-sa-voiture-hybride-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/bien-choisir-sa-voiture-hybride-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/bien-choisir-sa-voiture-hybride-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/bien-choisir-sa-voiture-hybride-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/bien-choisir-sa-voiture-hybride-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Les astuces pour bien choisir sa voiture hybride"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/14/les-astuces-pour-bien-choisir-sa-voiture-hybride/" rel="bookmark" title="Les astuces pour bien choisir sa voiture hybride">Les astuces pour bien choisir sa voiture hybride</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/05/idee-cadeau-offrez-eau-de-toilette-de-marque-automobile-noel/" rel="bookmark" title="Idée cadeau : offrez une eau de toilette de marque automobile pour Noël"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/parfums-hommes-amazon-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/parfums-hommes-amazon-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/parfums-hommes-amazon-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/parfums-hommes-amazon-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/parfums-hommes-amazon-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Idée cadeau : Offrez une eau de toilette de marque automobile pour Noël" title="Idée cadeau : offrez une eau de toilette de marque automobile pour Noël"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/05/idee-cadeau-offrez-eau-de-toilette-de-marque-automobile-noel/" rel="bookmark" title="Idée cadeau : offrez une eau de toilette de marque automobile pour Noël">Idée cadeau : offrez une eau de toilette de marque automobile pour Noël</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/11/23/comment-eviter-le-vol-de-votre-voiture-voici-quelques-conseils/" rel="bookmark" title="Comment éviter le vol de votre voiture ? Voici quelques conseils"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/11/Comment-eviter-le-vol-de-votre-voiture-Voici-quelques-conseils-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/11/Comment-eviter-le-vol-de-votre-voiture-Voici-quelques-conseils-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/11/Comment-eviter-le-vol-de-votre-voiture-Voici-quelques-conseils-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/11/Comment-eviter-le-vol-de-votre-voiture-Voici-quelques-conseils-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/11/Comment-eviter-le-vol-de-votre-voiture-Voici-quelques-conseils-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Comment eviter le vol de votre voiture Voici quelques conseils" title="Comment éviter le vol de votre voiture ? Voici quelques conseils"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/11/23/comment-eviter-le-vol-de-votre-voiture-voici-quelques-conseils/" rel="bookmark" title="Comment éviter le vol de votre voiture ? Voici quelques conseils">Comment éviter le vol de votre voiture ? Voici quelques conseils</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a53ab1b08e7b" data-td_block_id="td_uid_5_5a53ab1b08e7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a53ab1b08e7b" data-td_block_id="td_uid_5_5a53ab1b08e7b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-911"><a href="https://www.passionandcar.fr/essais/">Essais</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5a53ab1b0cb62 = new tdBlock();
block_td_uid_6_5a53ab1b0cb62.id = "td_uid_6_5a53ab1b0cb62";
block_td_uid_6_5a53ab1b0cb62.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_5a53ab1b0cb62_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a53ab1b0cb62_rand","tdc_css_class_style":"td_uid_6_5a53ab1b0cb62_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a53ab1b0cb62.td_column_number = "3";
block_td_uid_6_5a53ab1b0cb62.block_type = "td_block_mega_menu";
block_td_uid_6_5a53ab1b0cb62.post_count = "5";
block_td_uid_6_5a53ab1b0cb62.found_posts = "11";
block_td_uid_6_5a53ab1b0cb62.header_color = "";
block_td_uid_6_5a53ab1b0cb62.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a53ab1b0cb62.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_6_5a53ab1b0cb62);</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5a53ab1b0cb62_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a53ab1b0cb62" ><div id=td_uid_6_5a53ab1b0cb62 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/29/video-resistance-incroyable-de-koenigsegg-regera-aux-crash-tests/" rel="bookmark" title="Video : la résistance incroyable de la Koenigsegg Regera aux crash-tests"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/koenigsegg-regera-aero-package-04-1-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/koenigsegg-regera-aero-package-04-1-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/koenigsegg-regera-aero-package-04-1-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/koenigsegg-regera-aero-package-04-1-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/koenigsegg-regera-aero-package-04-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Video : la résistance incroyable de la Koenigsegg Regera aux crash-tests" title="Video : la résistance incroyable de la Koenigsegg Regera aux crash-tests"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/29/video-resistance-incroyable-de-koenigsegg-regera-aux-crash-tests/" rel="bookmark" title="Video : la résistance incroyable de la Koenigsegg Regera aux crash-tests">Video : la résistance incroyable de la Koenigsegg Regera aux crash-tests</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/28/essai-bmw-i3s-2018-la-petite-berline-electrique/" rel="bookmark" title="Essai BMW i3s (2018), la petite berline électrique"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/Essai-BMW-i3s-2018-la-petite-berline-electrique-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/Essai-BMW-i3s-2018-la-petite-berline-electrique-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Essai-BMW-i3s-2018-la-petite-berline-electrique-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Essai-BMW-i3s-2018-la-petite-berline-electrique-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Essai-BMW-i3s-2018-la-petite-berline-electrique-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Essai BMW i3s (2018), la petite berline électrique"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/28/essai-bmw-i3s-2018-la-petite-berline-electrique/" rel="bookmark" title="Essai BMW i3s (2018), la petite berline électrique">Essai BMW i3s (2018), la petite berline électrique</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/27/video-ford-gt-a-lassaut-de-larctic-circle-raceway/" rel="bookmark" title="Video : la Ford GT à l’assaut de l’Arctic Circle Raceway"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/FORD-GT-2017-08-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/FORD-GT-2017-08-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FORD-GT-2017-08-300x225.jpg 300w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FORD-GT-2017-08-560x420.jpg 560w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FORD-GT-2017-08-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FORD-GT-2017-08-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FORD-GT-2017-08-238x178.jpg 238w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FORD-GT-2017-08.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="Video : la Ford GT à l’assaut de l’Arctic Circle Raceway" title="Video : la Ford GT à l’assaut de l’Arctic Circle Raceway"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/27/video-ford-gt-a-lassaut-de-larctic-circle-raceway/" rel="bookmark" title="Video : la Ford GT à l’assaut de l’Arctic Circle Raceway">Video : la Ford GT à l’assaut de l’Arctic Circle Raceway</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/18/volvo-xc40-a-vraiment-caractere/" rel="bookmark" title="Essai Volvo XC40, elle a vraiment du caractère !"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/essai-volvo-XC40-01-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/essai-volvo-XC40-01-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/essai-volvo-XC40-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/essai-volvo-XC40-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/essai-volvo-XC40-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Essai Volvo XC40, elle a vraiment du caractère !"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/18/volvo-xc40-a-vraiment-caractere/" rel="bookmark" title="Essai Volvo XC40, elle a vraiment du caractère !">Essai Volvo XC40, elle a vraiment du caractère !</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/04/premier-essai-du-ds-7-crossback-le-suv-baroudeur-made-in-france/" rel="bookmark" title="Premier essai du DS 7 Crossback : le SUV baroudeur made in France"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/essai-du-DS-7-Crossback-02-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/essai-du-DS-7-Crossback-02-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/essai-du-DS-7-Crossback-02-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/essai-du-DS-7-Crossback-02-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/essai-du-DS-7-Crossback-02-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Premier essai du DS 7 Crossback : le SUV baroudeur made in France"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/04/premier-essai-du-ds-7-crossback-le-suv-baroudeur-made-in-france/" rel="bookmark" title="Premier essai du DS 7 Crossback : le SUV baroudeur made in France">Premier essai du DS 7 Crossback : le SUV baroudeur made in France</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a53ab1b0cb62" data-td_block_id="td_uid_6_5a53ab1b0cb62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a53ab1b0cb62" data-td_block_id="td_uid_6_5a53ab1b0cb62"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-912"><a href="https://www.passionandcar.fr/green/">Green</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5a53ab1b10984 = new tdBlock();
block_td_uid_7_5a53ab1b10984.id = "td_uid_7_5a53ab1b10984";
block_td_uid_7_5a53ab1b10984.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_5a53ab1b10984_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a53ab1b10984_rand","tdc_css_class_style":"td_uid_7_5a53ab1b10984_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a53ab1b10984.td_column_number = "3";
block_td_uid_7_5a53ab1b10984.block_type = "td_block_mega_menu";
block_td_uid_7_5a53ab1b10984.post_count = "5";
block_td_uid_7_5a53ab1b10984.found_posts = "17";
block_td_uid_7_5a53ab1b10984.header_color = "";
block_td_uid_7_5a53ab1b10984.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a53ab1b10984.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_7_5a53ab1b10984);</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5a53ab1b10984_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a53ab1b10984" ><div id=td_uid_7_5a53ab1b10984 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/28/prochaine-volvo-v40-sera-proposee-hybride-purement-electrique/" rel="bookmark" title="La prochaine Volvo V40 sera proposée en hybride et purement électrique"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/Volvo-Concept-40.1-and-Concept-40.2-01-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/Volvo-Concept-40.1-and-Concept-40.2-01-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Volvo-Concept-40.1-and-Concept-40.2-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Volvo-Concept-40.1-and-Concept-40.2-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Volvo-Concept-40.1-and-Concept-40.2-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="La prochaine Volvo V40 sera proposée en hybride et purement électrique" title="La prochaine Volvo V40 sera proposée en hybride et purement électrique"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/28/prochaine-volvo-v40-sera-proposee-hybride-purement-electrique/" rel="bookmark" title="La prochaine Volvo V40 sera proposée en hybride et purement électrique">La prochaine Volvo V40 sera proposée en hybride et purement électrique</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/21/voiture-de-course-electrique-a-3-roues-morgan-ev3-entrera-production-2018/" rel="bookmark" title="La voiture de course électrique à 3 roues Morgan EV3 entrera en production en 2018"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/MORGAN-EV3-01-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/MORGAN-EV3-01-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/MORGAN-EV3-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/MORGAN-EV3-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/MORGAN-EV3-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="La voiture de course électrique à 3 roues Morgan EV3 entrera en production en 2018" title="La voiture de course électrique à 3 roues Morgan EV3 entrera en production en 2018"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/21/voiture-de-course-electrique-a-3-roues-morgan-ev3-entrera-production-2018/" rel="bookmark" title="La voiture de course électrique à 3 roues Morgan EV3 entrera en production en 2018">La voiture de course électrique à 3 roues Morgan EV3 entrera en production en 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/20/nio-devoile-suv-electrique-es8-autonomie-de-350-km/" rel="bookmark" title="Nio dévoile son SUV électrique ES8 avec une autonomie de 350 km"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/NIO-ES8-01-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/NIO-ES8-01-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/NIO-ES8-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/NIO-ES8-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/NIO-ES8-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Nio dévoile son SUV électrique ES8 avec une autonomie de 350 km" title="Nio dévoile son SUV électrique ES8 avec une autonomie de 350 km"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/20/nio-devoile-suv-electrique-es8-autonomie-de-350-km/" rel="bookmark" title="Nio dévoile son SUV électrique ES8 avec une autonomie de 350 km">Nio dévoile son SUV électrique ES8 avec une autonomie de 350 km</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/18/thor-trucks-devoile-semi-remorque-concurrente-a-tesla-semi/" rel="bookmark" title="Thor Trucks dévoile une semi-remorque concurrente à la Tesla Semi"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/THOR-TRUCKS-ET-ONE-06-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/THOR-TRUCKS-ET-ONE-06-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/THOR-TRUCKS-ET-ONE-06-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/THOR-TRUCKS-ET-ONE-06-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/THOR-TRUCKS-ET-ONE-06-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Thor Trucks dévoile une semi-remorque concurrente à la Tesla Semi" title="Thor Trucks dévoile une semi-remorque concurrente à la Tesla Semi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/18/thor-trucks-devoile-semi-remorque-concurrente-a-tesla-semi/" rel="bookmark" title="Thor Trucks dévoile une semi-remorque concurrente à la Tesla Semi">Thor Trucks dévoile une semi-remorque concurrente à la Tesla Semi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/18/coupe-sport-polestar-1-ne-sera-pas-vendu-en-france/" rel="bookmark" title="Le coupé sport Polestar 1 ne sera pas vendu en France"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/POLESTAR-1-01-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/POLESTAR-1-01-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/POLESTAR-1-01-300x225.jpg 300w, https://www.passionandcar.fr/wp-content/uploads/2017/12/POLESTAR-1-01-560x420.jpg 560w, https://www.passionandcar.fr/wp-content/uploads/2017/12/POLESTAR-1-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/POLESTAR-1-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/POLESTAR-1-01-238x178.jpg 238w, https://www.passionandcar.fr/wp-content/uploads/2017/12/POLESTAR-1-01.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="Le coupé sport Polestar 1 ne sera pas vendu en France" title="Le coupé sport Polestar 1 ne sera pas vendu en France"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/18/coupe-sport-polestar-1-ne-sera-pas-vendu-en-france/" rel="bookmark" title="Le coupé sport Polestar 1 ne sera pas vendu en France">Le coupé sport Polestar 1 ne sera pas vendu en France</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a53ab1b10984" data-td_block_id="td_uid_7_5a53ab1b10984"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a53ab1b10984" data-td_block_id="td_uid_7_5a53ab1b10984"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-913"><a href="https://www.passionandcar.fr/salon-auto/">Salon</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5a53ab1b147b4 = new tdBlock();
block_td_uid_8_5a53ab1b147b4.id = "td_uid_8_5a53ab1b147b4";
block_td_uid_8_5a53ab1b147b4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"39","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_8_5a53ab1b147b4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a53ab1b147b4_rand","tdc_css_class_style":"td_uid_8_5a53ab1b147b4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a53ab1b147b4.td_column_number = "3";
block_td_uid_8_5a53ab1b147b4.block_type = "td_block_mega_menu";
block_td_uid_8_5a53ab1b147b4.post_count = "5";
block_td_uid_8_5a53ab1b147b4.found_posts = "9";
block_td_uid_8_5a53ab1b147b4.header_color = "";
block_td_uid_8_5a53ab1b147b4.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a53ab1b147b4.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_5a53ab1b147b4);</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5a53ab1b147b4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5a53ab1b147b4" ><div id=td_uid_8_5a53ab1b147b4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/01/02/volkswagen-sera-present-au-salon-de-lautomobile-de-bruxelles/" rel="bookmark" title="Volkswagen sera présent au salon de l&#8217;automobile de Bruxelles"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Polo-VI-2018-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Polo-VI-2018-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Polo-VI-2018-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Polo-VI-2018-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Polo-VI-2018-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Volkswagen sera présent au salon de l&#8217;automobile de Bruxelles"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/01/02/volkswagen-sera-present-au-salon-de-lautomobile-de-bruxelles/" rel="bookmark" title="Volkswagen sera présent au salon de l&#8217;automobile de Bruxelles">Volkswagen sera présent au salon de l&#8217;automobile de Bruxelles</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/19/nouveau-vw-touareg-sera-devoile-chine-printemps-2018/" rel="bookmark" title="Le nouveau VW Touareg sera dévoilé en Chine au printemps 2018"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/2018-vw-touareg-spy-photo-01-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/2018-vw-touareg-spy-photo-01-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/2018-vw-touareg-spy-photo-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/2018-vw-touareg-spy-photo-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/2018-vw-touareg-spy-photo-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Le nouveau VW Touareg sera dévoilé en Chine au printemps 2019" title="Le nouveau VW Touareg sera dévoilé en Chine au printemps 2018"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/19/nouveau-vw-touareg-sera-devoile-chine-printemps-2018/" rel="bookmark" title="Le nouveau VW Touareg sera dévoilé en Chine au printemps 2018">Le nouveau VW Touareg sera dévoilé en Chine au printemps 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/01/suv-plus-grande-attraction-l-a-auto-show/" rel="bookmark" title="Les SUV : la plus grande attraction du L.A. Auto Show"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/2019-Lincoln-Nautilus-01-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/2019-Lincoln-Nautilus-01-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/2019-Lincoln-Nautilus-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/2019-Lincoln-Nautilus-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/2019-Lincoln-Nautilus-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Les SUV : la plus grande attraction du L.A. Auto Show" title="Les SUV : la plus grande attraction du L.A. Auto Show"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/01/suv-plus-grande-attraction-l-a-auto-show/" rel="bookmark" title="Les SUV : la plus grande attraction du L.A. Auto Show">Les SUV : la plus grande attraction du L.A. Auto Show</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/01/mercedes-benz-cls-2019-hybride-de-362-chevaux/" rel="bookmark" title="La Mercedes-Benz CLS 2019 : un hybride de 362 chevaux"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/MERCEDES-CLS-2019-02-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/MERCEDES-CLS-2019-02-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/MERCEDES-CLS-2019-02-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/MERCEDES-CLS-2019-02-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/MERCEDES-CLS-2019-02-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="La Mercedes-Benz CLS 2019 : un hybride de 362 chevaux" title="La Mercedes-Benz CLS 2019 : un hybride de 362 chevaux"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/01/mercedes-benz-cls-2019-hybride-de-362-chevaux/" rel="bookmark" title="La Mercedes-Benz CLS 2019 : un hybride de 362 chevaux">La Mercedes-Benz CLS 2019 : un hybride de 362 chevaux</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/11/30/volvo-xc40-2018-debuts-mondiaux-los-angeles-auto-show/" rel="bookmark" title="Le Volvo XC40 2018 fera ses débuts mondiaux au L.A. Auto Show"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/11/XC40-2018-01-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/11/XC40-2018-01-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/11/XC40-2018-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/11/XC40-2018-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/11/XC40-2018-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Le Volvo XC40 2018 fera ses débuts mondiaux au LA Auto Show" title="Le Volvo XC40 2018 fera ses débuts mondiaux au L.A. Auto Show"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/11/30/volvo-xc40-2018-debuts-mondiaux-los-angeles-auto-show/" rel="bookmark" title="Le Volvo XC40 2018 fera ses débuts mondiaux au L.A. Auto Show">Le Volvo XC40 2018 fera ses débuts mondiaux au L.A. Auto Show</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a53ab1b147b4" data-td_block_id="td_uid_8_5a53ab1b147b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a53ab1b147b4" data-td_block_id="td_uid_8_5a53ab1b147b4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-914"><a href="https://www.passionandcar.fr/sport/">Sport</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5a53ab1b18661 = new tdBlock();
block_td_uid_9_5a53ab1b18661.id = "td_uid_9_5a53ab1b18661";
block_td_uid_9_5a53ab1b18661.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_5a53ab1b18661_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a53ab1b18661_rand","tdc_css_class_style":"td_uid_9_5a53ab1b18661_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a53ab1b18661.td_column_number = "3";
block_td_uid_9_5a53ab1b18661.block_type = "td_block_mega_menu";
block_td_uid_9_5a53ab1b18661.post_count = "5";
block_td_uid_9_5a53ab1b18661.found_posts = "35";
block_td_uid_9_5a53ab1b18661.header_color = "";
block_td_uid_9_5a53ab1b18661.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a53ab1b18661.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_9_5a53ab1b18661);</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5a53ab1b18661_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a53ab1b18661" ><div id=td_uid_9_5a53ab1b18661 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/29/video-toute-premiere-aston-martin-vulcan-route/" rel="bookmark" title="Vidéo : la toute première Aston Martin Vulcan sur la route"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/ASTON-MARTIN-VULCAN-ROUTE-01-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/ASTON-MARTIN-VULCAN-ROUTE-01-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/ASTON-MARTIN-VULCAN-ROUTE-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/ASTON-MARTIN-VULCAN-ROUTE-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/ASTON-MARTIN-VULCAN-ROUTE-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Vidéo : la toute première Aston Martin Vulcan sur la route" title="Vidéo : la toute première Aston Martin Vulcan sur la route"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/29/video-toute-premiere-aston-martin-vulcan-route/" rel="bookmark" title="Vidéo : la toute première Aston Martin Vulcan sur la route">Vidéo : la toute première Aston Martin Vulcan sur la route</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/29/video-resistance-incroyable-de-koenigsegg-regera-aux-crash-tests/" rel="bookmark" title="Video : la résistance incroyable de la Koenigsegg Regera aux crash-tests"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/koenigsegg-regera-aero-package-04-1-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/koenigsegg-regera-aero-package-04-1-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/koenigsegg-regera-aero-package-04-1-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/koenigsegg-regera-aero-package-04-1-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/koenigsegg-regera-aero-package-04-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Video : la résistance incroyable de la Koenigsegg Regera aux crash-tests" title="Video : la résistance incroyable de la Koenigsegg Regera aux crash-tests"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/29/video-resistance-incroyable-de-koenigsegg-regera-aux-crash-tests/" rel="bookmark" title="Video : la résistance incroyable de la Koenigsegg Regera aux crash-tests">Video : la résistance incroyable de la Koenigsegg Regera aux crash-tests</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/28/video-puissance-de-tesla-roadster-largement-surestimee/" rel="bookmark" title="La puissance de la Tesla Roadster largement surestimée ?"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/tesla-roadster-01-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/tesla-roadster-01-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/tesla-roadster-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/tesla-roadster-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/tesla-roadster-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="La puissance de la Tesla Roadster largement surestimée ?" title="La puissance de la Tesla Roadster largement surestimée ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/28/video-puissance-de-tesla-roadster-largement-surestimee/" rel="bookmark" title="La puissance de la Tesla Roadster largement surestimée ?">La puissance de la Tesla Roadster largement surestimée ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/27/video-ford-gt-a-lassaut-de-larctic-circle-raceway/" rel="bookmark" title="Video : la Ford GT à l’assaut de l’Arctic Circle Raceway"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/FORD-GT-2017-08-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/FORD-GT-2017-08-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FORD-GT-2017-08-300x225.jpg 300w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FORD-GT-2017-08-560x420.jpg 560w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FORD-GT-2017-08-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FORD-GT-2017-08-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FORD-GT-2017-08-238x178.jpg 238w, https://www.passionandcar.fr/wp-content/uploads/2017/12/FORD-GT-2017-08.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="Video : la Ford GT à l’assaut de l’Arctic Circle Raceway" title="Video : la Ford GT à l’assaut de l’Arctic Circle Raceway"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/27/video-ford-gt-a-lassaut-de-larctic-circle-raceway/" rel="bookmark" title="Video : la Ford GT à l’assaut de l’Arctic Circle Raceway">Video : la Ford GT à l’assaut de l’Arctic Circle Raceway</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/21/voiture-de-course-electrique-a-3-roues-morgan-ev3-entrera-production-2018/" rel="bookmark" title="La voiture de course électrique à 3 roues Morgan EV3 entrera en production en 2018"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/MORGAN-EV3-01-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/MORGAN-EV3-01-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/MORGAN-EV3-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/MORGAN-EV3-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/MORGAN-EV3-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="La voiture de course électrique à 3 roues Morgan EV3 entrera en production en 2018" title="La voiture de course électrique à 3 roues Morgan EV3 entrera en production en 2018"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/21/voiture-de-course-electrique-a-3-roues-morgan-ev3-entrera-production-2018/" rel="bookmark" title="La voiture de course électrique à 3 roues Morgan EV3 entrera en production en 2018">La voiture de course électrique à 3 roues Morgan EV3 entrera en production en 2018</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a53ab1b18661" data-td_block_id="td_uid_9_5a53ab1b18661"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a53ab1b18661" data-td_block_id="td_uid_9_5a53ab1b18661"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-915"><a href="https://www.passionandcar.fr/suv/">SUV</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5a53ab1b1bdc0 = new tdBlock();
block_td_uid_10_5a53ab1b1bdc0.id = "td_uid_10_5a53ab1b1bdc0";
block_td_uid_10_5a53ab1b1bdc0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_5a53ab1b1bdc0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a53ab1b1bdc0_rand","tdc_css_class_style":"td_uid_10_5a53ab1b1bdc0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a53ab1b1bdc0.td_column_number = "3";
block_td_uid_10_5a53ab1b1bdc0.block_type = "td_block_mega_menu";
block_td_uid_10_5a53ab1b1bdc0.post_count = "5";
block_td_uid_10_5a53ab1b1bdc0.found_posts = "11";
block_td_uid_10_5a53ab1b1bdc0.header_color = "";
block_td_uid_10_5a53ab1b1bdc0.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a53ab1b1bdc0.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_10_5a53ab1b1bdc0);</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5a53ab1b1bdc0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5a53ab1b1bdc0" ><div id=td_uid_10_5a53ab1b1bdc0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/22/land-rover-velar-le-plus-style-des-range/" rel="bookmark" title="Land Rover Velar, le plus stylé des Range"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/Land-Rover-Velar-01-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/Land-Rover-Velar-01-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Land-Rover-Velar-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Land-Rover-Velar-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Land-Rover-Velar-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Land Rover Velar, le plus stylé des Range"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/22/land-rover-velar-le-plus-style-des-range/" rel="bookmark" title="Land Rover Velar, le plus stylé des Range">Land Rover Velar, le plus stylé des Range</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/20/nio-devoile-suv-electrique-es8-autonomie-de-350-km/" rel="bookmark" title="Nio dévoile son SUV électrique ES8 avec une autonomie de 350 km"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/NIO-ES8-01-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/NIO-ES8-01-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/NIO-ES8-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/NIO-ES8-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/NIO-ES8-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Nio dévoile son SUV électrique ES8 avec une autonomie de 350 km" title="Nio dévoile son SUV électrique ES8 avec une autonomie de 350 km"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/20/nio-devoile-suv-electrique-es8-autonomie-de-350-km/" rel="bookmark" title="Nio dévoile son SUV électrique ES8 avec une autonomie de 350 km">Nio dévoile son SUV électrique ES8 avec une autonomie de 350 km</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/15/spyshots-audi-e-tron-quattro/" rel="bookmark" title="Spyshots : l’Audi E-Tron Quattro se dévoile peu à peu"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/E-TRON-SPORTBACK-CONCEPT-SUV-04-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/E-TRON-SPORTBACK-CONCEPT-SUV-04-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/E-TRON-SPORTBACK-CONCEPT-SUV-04-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/E-TRON-SPORTBACK-CONCEPT-SUV-04-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/E-TRON-SPORTBACK-CONCEPT-SUV-04-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Spyshots : l’Audi E-Tron Quattro se dévoile peu à peu" title="Spyshots : l’Audi E-Tron Quattro se dévoile peu à peu"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/15/spyshots-audi-e-tron-quattro/" rel="bookmark" title="Spyshots : l’Audi E-Tron Quattro se dévoile peu à peu">Spyshots : l’Audi E-Tron Quattro se dévoile peu à peu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/14/mercedes-devoile-interieur-luxueux-high-tech-suv-classe-g-2019/" rel="bookmark" title="Mercedes dévoile l’intérieur luxueux et high-tech de son SUV Classe G 2019"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/Mercedes-G-Class-01-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/Mercedes-G-Class-01-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Mercedes-G-Class-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Mercedes-G-Class-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Mercedes-G-Class-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Mercedes-Benz Class G 2019" title="Mercedes dévoile l’intérieur luxueux et high-tech de son SUV Classe G 2019"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/14/mercedes-devoile-interieur-luxueux-high-tech-suv-classe-g-2019/" rel="bookmark" title="Mercedes dévoile l’intérieur luxueux et high-tech de son SUV Classe G 2019">Mercedes dévoile l’intérieur luxueux et high-tech de son SUV Classe G 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2017/12/08/video-prototype-mercedes-benz-gls-2019-apercu-allemagne/" rel="bookmark" title="Vidéo : un prototype du Mercedes-Benz GLS 2019 aperçu en Allemagne"><img width="180" height="135" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/MERCEDES-BENZ-GLS-2019-SPYSHOTS-01-180x135.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/MERCEDES-BENZ-GLS-2019-SPYSHOTS-01-180x135.jpg 180w, https://www.passionandcar.fr/wp-content/uploads/2017/12/MERCEDES-BENZ-GLS-2019-SPYSHOTS-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2017/12/MERCEDES-BENZ-GLS-2019-SPYSHOTS-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2017/12/MERCEDES-BENZ-GLS-2019-SPYSHOTS-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Vidéo : un prototype du Mercedes-Benz GLS 2019 aperçu en Allemagne" title="Vidéo : un prototype du Mercedes-Benz GLS 2019 aperçu en Allemagne"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2017/12/08/video-prototype-mercedes-benz-gls-2019-apercu-allemagne/" rel="bookmark" title="Vidéo : un prototype du Mercedes-Benz GLS 2019 aperçu en Allemagne">Vidéo : un prototype du Mercedes-Benz GLS 2019 aperçu en Allemagne</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a53ab1b1bdc0" data-td_block_id="td_uid_10_5a53ab1b1bdc0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5a53ab1b1bdc0" data-td_block_id="td_uid_10_5a53ab1b1bdc0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-916"><a href="https://www.passionandcar.fr/a-propos/">À propos</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-917"><a href="https://www.passionandcar.fr/devenir-annonceur/">Devenir annonceur</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-919"><a href="https://www.passionandcar.fr/equipe/">Equipe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-918"><a href="https://www.passionandcar.fr/devenir-redacteur/">Devenir rédacteur</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-920"><a href="https://www.passionandcar.fr/contact/">Nous contacter</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.passionandcar.fr/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-2735" class="post-2735 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.passionandcar.fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualité" class="entry-crumb" href="https://www.passionandcar.fr/actualite/">Actualité</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fuite des premières images de la nouvelle Mercedes Classe G</span></div><header><h1 class="entry-title">Fuite des premières images de la nouvelle Mercedes Classe G</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.passionandcar.fr/author/christian/">Christian</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-08T11:28:14+00:00" >8 janvier 2018</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-2735">38</span></div><div class="td-post-comments"><a href="https://www.passionandcar.fr/2018/01/08/fuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.passionandcar.fr%2F2018%2F01%2F08%2Ffuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Fuite+des+premi%C3%A8res+images+de+la+nouvelle+Mercedes+Classe+G&url=https%3A%2F%2Fwww.passionandcar.fr%2F2018%2F01%2F08%2Ffuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g%2F&via=bynewsly"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.passionandcar.fr/2018/01/08/fuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.passionandcar.fr/2018/01/08/fuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g/&amp;media=https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Fuite+des+premi%C3%A8res+images+de+la+nouvelle+Mercedes+Classe+G%20-%20https%3A%2F%2Fwww.passionandcar.fr%2F2018%2F01%2F08%2Ffuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><figure><a href="https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018.jpg" data-caption="Nouvelle Mercedes Classe G 2018. Crédit photo : automobile-magazine"><img width="640" height="400" class="entry-thumb td-modal-image" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018-640x400.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018-640x400.jpg 640w, https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018-300x188.jpg 300w, https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018-768x480.jpg 768w, https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018-671x420.jpg 671w, https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018-681x426.jpg 681w, https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018.jpg 964w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="nouvelle Mercedes Classe G 2018"/></a><figcaption class="wp-caption-text">Nouvelle Mercedes Classe G 2018. Crédit photo : automobile-magazine</figcaption></figure></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_12_5a53ab1b24c88_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Les images de la Mercedes-Benz classe G circulent sur la toile avant sa présentation officielle au <a href="https://www.passionandcar.fr/2018/01/05/peugeot-sera-present-au-salon-de-lauto-de-bruxelles-2018/">salon automobile</a> de Detroit, et elle ne semble pas très différente aux versions précédentes. Les plus grands changements visuels sur le SUV apparaissent à l’avant avec un pare-chocs, une calandre et des phares redessinés.</p><figure id="attachment_2733" style="max-width: 680px" class="wp-caption aligncenter"><img class="size-full wp-image-2733" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G.jpg" alt="" width="680" height="465" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G.jpg 680w, https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-300x205.jpg 300w, https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-614x420.jpg 614w, https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-640x438.jpg 640w" sizes="(max-width: 680px) 100vw, 680px" /><figcaption class="wp-caption-text">Nouvelle Mercedes Classe G et son camouflage. Crédit photo : moniteurautomobile</figcaption></figure><h2>Un design qui reste fidèle à celui des années 1978</h2> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_11_5a53ab1b24b62_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="2293581619"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="2293581619"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="2293581619"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Il y a environ un mois, Mercedes a publié des images officielles de <a href="https://www.passionandcar.fr/2017/12/14/mercedes-devoile-interieur-luxueux-high-tech-suv-classe-g-2019/">l&#8217;intérieur de la Classe G</a>. Le tableau de bord approche la perfection qu’on observe habituellement sur les modèles de classe S et E. On est tout de suite séduit par la qualité des matériaux et l&#8217;écran gigantesque qui prend en charge une bonne partie des fonctionnalités du véhicule.</p><figure id="attachment_2775" style="max-width: 964px" class="wp-caption aligncenter"><img class="size-full wp-image-2775" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018-03.jpg" alt="" width="964" height="603" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018-03.jpg 964w, https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018-03-300x188.jpg 300w, https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018-03-768x480.jpg 768w, https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018-03-671x420.jpg 671w, https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018-03-640x400.jpg 640w, https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018-03-681x426.jpg 681w" sizes="(max-width: 964px) 100vw, 964px" /><figcaption class="wp-caption-text">Nouvelle Mercedes Classe G 2018. Crédit photo : automobile-magazine</figcaption></figure><p>Les images nous sommes parvenus grâce au site automobile chinois <em>AutoHome.com</em>. Elles montrent l&#8217;extérieur de la nouvelle Classe G dans son intégralité, révélant sa calandre avant révisée, de nouveaux phares lissés sur l&#8217;extrémité arrière et un nouveau pare-chocs arrière.</p><figure id="attachment_2122" style="max-width: 1000px" class="wp-caption aligncenter"><img class="size-full wp-image-2122" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/Mercedes-G-Class-02.jpg" alt="Mercedes-Benz Class G 2019" width="1000" height="538" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/Mercedes-G-Class-02.jpg 1000w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Mercedes-G-Class-02-300x160.jpg 300w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Mercedes-G-Class-02-768x413.jpg 768w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Mercedes-G-Class-02-781x420.jpg 781w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Mercedes-G-Class-02-640x344.jpg 640w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Mercedes-G-Class-02-681x366.jpg 681w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption class="wp-caption-text">Intérieur Mercedes-Benz Class G 2018 &#8211; Crédit photo : Carscoops</figcaption></figure><p>Eh oui, la nouvelle Mercedes Classe G tant redoutée ressemble tellement à ses ancêtres des années 1978 ! Mais sous la forme d’un design rétro chic et sans fioriture. Le nouveau SUV sera révélé le 15 janvier au salon de Détroit.</p><h2>Seul inconnu : les caractéristiques du moteur</h2><p>L&#8217;habitacle adopte des codes propres aux styles des véhicules Mercedes, comme les bouches d&#8217;aération de la turbine et le pavé tactile de la console centrale. Le seul aspect de la nouvelle Classe G qui n&#8217;a toujours pas été divulgué concerne les caractéristiques du moteur.</p><figure id="attachment_2124" style="max-width: 1000px" class="wp-caption aligncenter"><img class="size-full wp-image-2124" src="https://www.passionandcar.fr/wp-content/uploads/2017/12/Mercedes-G-Class-04.jpg" alt="Mercedes-Benz Class G 2019" width="1000" height="666" srcset="https://www.passionandcar.fr/wp-content/uploads/2017/12/Mercedes-G-Class-04.jpg 1000w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Mercedes-G-Class-04-300x200.jpg 300w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Mercedes-G-Class-04-768x511.jpg 768w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Mercedes-G-Class-04-631x420.jpg 631w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Mercedes-G-Class-04-640x426.jpg 640w, https://www.passionandcar.fr/wp-content/uploads/2017/12/Mercedes-G-Class-04-681x454.jpg 681w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption class="wp-caption-text">Intérieur Mercedes-Benz Class G 2018 &#8211; Crédit photo : Carscoops</figcaption></figure><p>Mais le changement le plus radical de ce véhicule à l&#8217;allure très old school est la nouvelle suspension avant indépendante à double bras triangulaire et la boite de transmission automatique à neuf vitesses qui devrait offrir toute la puissance dont a besoin le SUV pour se propulser sur les terrains accidentés.</p><div class="sa-source-wrapper"><strong>Source :</strong><p class="news-source"><a href="http://www.automobile-magazine.fr/toute-l-actualite/article/20738-le-nouveau-classe-g-de-mercedes-en-fuite"  target="_blank"   class="external" rel="nofollow">Automobile-magazine</a></p></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_13_5a53ab1b24d65_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6887555794"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6887555794"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6887555794"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.passionandcar.fr%2F2018%2F01%2F08%2Ffuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Fuite+des+premi%C3%A8res+images+de+la+nouvelle+Mercedes+Classe+G&url=https%3A%2F%2Fwww.passionandcar.fr%2F2018%2F01%2F08%2Ffuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g%2F&via=bynewsly"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.passionandcar.fr/2018/01/08/fuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.passionandcar.fr/2018/01/08/fuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g/&amp;media=https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Fuite+des+premi%C3%A8res+images+de+la+nouvelle+Mercedes+Classe+G%20-%20https%3A%2F%2Fwww.passionandcar.fr%2F2018%2F01%2F08%2Ffuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.passionandcar.fr/2018/01/08/fuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.passionandcar.fr/2018/01/08/fuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g/" data-text="Fuite des premières images de la nouvelle Mercedes Classe G" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.passionandcar.fr/2018/01/08/volkswagen-mise-aurora-voiture-autonome/">Volkswagen mise sur Aurora pour sa voiture autonome</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.passionandcar.fr/2018/01/08/la-production-des-model-3-encore-repoussee-par-tesla/">La production des Model 3 encore repoussée par Tesla</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.passionandcar.fr/author/christian/">Christian</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Christian"></span><meta itemprop="datePublished" content="2018-01-08T11:28:14+00:00"><meta itemprop="dateModified" content="2018-01-08T11:28:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.passionandcar.fr/2018/01/08/fuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.passionandcar.fr/wp-content/uploads/2017/10/90.png"></span><meta itemprop="name" content="PassionAndCar.fr"></span><meta itemprop="headline " content="Fuite des premières images de la nouvelle Mercedes Classe G"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.passionandcar.fr/wp-content/uploads/2018/01/nouvelle-Mercedes-Classe-G-2018.jpg"><meta itemprop="width" content="964"><meta itemprop="height" content="603"></span></footer></article>  <script>var block_td_uid_14_5a53ab1b25e23 = new tdBlock();
block_td_uid_14_5a53ab1b25e23.id = "td_uid_14_5a53ab1b25e23";
block_td_uid_14_5a53ab1b25e23.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_14_5a53ab1b25e23_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5a53ab1b25e23_rand","tdc_css_class_style":"td_uid_14_5a53ab1b25e23_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2735,"live_filter_cur_post_author":"11","block_template_id":""}';
block_td_uid_14_5a53ab1b25e23.td_column_number = "3";
block_td_uid_14_5a53ab1b25e23.block_type = "td_block_related_posts";
block_td_uid_14_5a53ab1b25e23.post_count = "3";
block_td_uid_14_5a53ab1b25e23.found_posts = "160";
block_td_uid_14_5a53ab1b25e23.header_color = "";
block_td_uid_14_5a53ab1b25e23.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a53ab1b25e23.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_14_5a53ab1b25e23);</script><div class="td_block_wrap td_block_related_posts td_uid_14_5a53ab1b25e23_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5a53ab1b25e23" ><h4 class="td-related-title"><a id="td_uid_15_5a53ab1b26bab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5a53ab1b25e23" href="#">ARTICLES CONNEXES</a><a id="td_uid_16_5a53ab1b26beb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5a53ab1b25e23" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_14_5a53ab1b25e23 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/01/08/subaru-wrx-sti-legend-edition-une-serie-limitee-a-60-exemplaires/" rel="bookmark" title="Subaru WRX STI Legend Edition : une série limitée à 60 exemplaires"><img width="238" height="178" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/Subaru-WRX-STI-Legend-Edition-01-238x178.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/Subaru-WRX-STI-Legend-Edition-01-238x178.jpg 238w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Subaru-WRX-STI-Legend-Edition-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Subaru-WRX-STI-Legend-Edition-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Subaru-WRX-STI-Legend-Edition-01-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Subaru WRX STI Legend Edition : une série limitée à 60 exemplaires"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/01/08/subaru-wrx-sti-legend-edition-une-serie-limitee-a-60-exemplaires/" rel="bookmark" title="Subaru WRX STI Legend Edition : une série limitée à 60 exemplaires">Subaru WRX STI Legend Edition : une série limitée à 60 exemplaires</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/01/08/la-production-des-model-3-encore-repoussee-par-tesla/" rel="bookmark" title="La production des Model 3 encore repoussée par Tesla"><img width="238" height="178" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/Tesla-model-3-01-238x178.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/Tesla-model-3-01-238x178.jpg 238w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Tesla-model-3-01-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Tesla-model-3-01-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/01/Tesla-model-3-01-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="La production des Model 3 encore repoussée par Tesla"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/01/08/la-production-des-model-3-encore-repoussee-par-tesla/" rel="bookmark" title="La production des Model 3 encore repoussée par Tesla">La production des Model 3 encore repoussée par Tesla</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.passionandcar.fr/2018/01/08/volkswagen-mise-aurora-voiture-autonome/" rel="bookmark" title="Volkswagen mise sur Aurora pour sa voiture autonome"><img width="238" height="178" class="entry-thumb" src="https://www.passionandcar.fr/wp-content/uploads/2018/01/maxresdefault-238x178.jpg" srcset="https://www.passionandcar.fr/wp-content/uploads/2018/01/maxresdefault-238x178.jpg 238w, https://www.passionandcar.fr/wp-content/uploads/2018/01/maxresdefault-80x60.jpg 80w, https://www.passionandcar.fr/wp-content/uploads/2018/01/maxresdefault-100x75.jpg 100w, https://www.passionandcar.fr/wp-content/uploads/2018/01/maxresdefault-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Volkswagen mise sur Aurora pour sa voiture autonome"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.passionandcar.fr/2018/01/08/volkswagen-mise-aurora-voiture-autonome/" rel="bookmark" title="Volkswagen mise sur Aurora pour sa voiture autonome">Volkswagen mise sur Aurora pour sa voiture autonome</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5a53ab1b25e23" data-td_block_id="td_uid_14_5a53ab1b25e23"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5a53ab1b25e23" data-td_block_id="td_uid_14_5a53ab1b25e23"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/08/fuite-des-premieres-images-de-la-nouvelle-mercedes-classe-g/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.passionandcar.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='2735' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><input type='hidden' id='ct_checkjs_8f53295a73878494e9bc8dd6c3c7104f' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_8f53295a73878494e9bc8dd6c3c7104f';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '1730233443');}}, 1000);</script> </form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_17_5a53ab1b295ff_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Rejoignez-nous !</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,867</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/2024350034518788"  >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">7</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/bypassionandcar"  >Suivre</a></span></div></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_18_5a53ab1b298ba_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_19_5a53ab1b299d8_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_20_5a53ab1b29c12_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="3759886157"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.passionandcar.fr/"><img src="https://www.passionandcar.fr/wp-content/uploads/2017/10/logo-carre-alternatif.png" alt="" title=""/></a></div><div class="footer-text-wrap">PassionAndCar.fr est un magazine dédié à l'automobile. Notre équipe se charge de publier chaque jour le meilleur de l'actualité automobile, des conseils pratiques sur l'entretien et la conduite, ainsi que des vidéo / photos des concepts cars les plus attractifs du moment.</div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Passionandcar-2024350034518788/?ref=br_rs" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/bypassionandcar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_21_5a53ab1b29fe6_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="1953518884"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_easy_facebook_page_plugin"><h4 class="block-title"><span>Rejoignez-nous sur Facebook !</span></h4><div id="fb-root"></div> <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1"> <img class="efbl-loader" src="https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" ><div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/Passionandcar-2024350034518788" data-hide-cover=false data-width="300" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=false data-hide-cta=false data-small-header="false"></div></div></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-897"><a href="https://www.passionandcar.fr/a-propos/">À propos</a></li><li id="menu-item-898" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-898"><a href="https://www.passionandcar.fr/devenir-annonceur/">Devenir annonceur</a></li><li id="menu-item-900" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-900"><a href="https://www.passionandcar.fr/equipe/">Equipe</a></li><li id="menu-item-899" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-899"><a href="https://www.passionandcar.fr/devenir-redacteur/">Devenir rédacteur</a></li><li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-494"><a href="https://www.passionandcar.fr/contact/">Nous contacter</a></li><li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-901"><a href="https://www.passionandcar.fr/mentions-legales/">Mentions légales</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; PassionAndCar.fr, le magazine de l'automobile.</div></div></div></div></div></div> <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1730233443', '0');</script> <div class="mtsnb mtsnb-shown mtsnb-bottom mtsnb-fixed" id="mtsnb-896" data-mtsnb-id="896" style="background-color:#f71723;color:#ffffff;" data-bar-animation="" data-bar-content-animation=""><style type="text/css">.mtsnb{position:fixed}.mtsnb .mtsnb-container{width:1080px;font-size:15px;font-weight:700;line-height:1.4}.mtsnb a{color:#dedede}.mtsnb a:hover{color:#fff}.mtsnb .mtsnb-button{color:#000000!important;background-color:#dedede}</style><div class="mtsnb-container-outer"><div class="mtsnb-container mtsnb-clearfix" style="padding-top: 10px; padding-bottom: 10px;"><div class="mtsnb-newsletter-type mtsnb-content" data-mtsnb-variation="none"><form id="mtsnb-newsletter" class="mtsnb-form" method="post" novalidate="true"> <span class="mtsnb-text">Recevez les meilleurs articles par email chaque mardi et jeudi</span><fieldset class="mtsnb-fieldset"><p style="display: none;" id="mtsnb-newsletter-type">MailChimp</p> <input id="mtsnb-email" name="mtsnb-email" type="email" placeholder="Email"/> <input value="S'ABONNER" type="submit" class="mtsnb-submit mtsnb-button mtsnb-newsletter-button" name="mtsnb-submit"/><label class="mtsnb-message"></label></fieldset></form></div></div> <a href="#" class="mtsnb-show" style="background-color:#dedede;color:#000000; padding: 10px;"><span>+</span></a> <a href="#" class="mtsnb-hide" style="background-color:#f71723;color:#ffffff;"><span>+</span></a></div></div> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ctNocache = {"ajaxurl":"https:\/\/www.passionandcar.fr\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/www.passionandcar.fr\/"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.84'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.passionandcar.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var ctcc_vars = {"expiry":"30","method":"1","version":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.0'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script> <script type='text/javascript' src='https://www.passionandcar.fr/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script> <div style="display:none"> <a class="popup-with-form efbl_popup_trigger" href="#efbl_popup" >Inline</a></div><div id="efbl_popup" class="white-popup  mfp-hide" style="width:400px; height:214px"><div id="fb-root"></div> <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1"> <img class="efbl-loader" src="https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" ><div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/Passionandcar-2024350034518788" data-hide-cover=false data-width="400" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false"></div></div></div> <script type="text/javascript">jQuery(document).ready(function($) {
	/*$.removeCookie('dont_show', { path: '/' });  */
	
	 $('.popup-with-form').magnificPopup({
          type: 'inline',
          preloader: false,
		  
		  		  callbacks: {
			  close: function() {
 				  $.cookie('dont_show', '1' ,{ expires: 7, path: '/' } );	
			  }
		  },
		   	 	 
         });
	 
  	
	
	if( $.cookie('dont_show') != 1) 
		openFancybox(5000);

});

function openFancybox(interval) {
    setTimeout( function() {jQuery('.efbl_popup_trigger').trigger('click'); },interval);
}</script> <div style="display:none"> <a class="popup-with-form efbl_popup_trigger" href="#efbl_popup" >Inline</a></div><div id="efbl_popup" class="white-popup  mfp-hide" style="width:400px; height:214px"><div id="fb-root"></div> <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1"> <img class="efbl-loader" src="https://www.passionandcar.fr/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" ><div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/Passionandcar-2024350034518788" data-hide-cover=false data-width="400" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false"></div></div></div> <script type="text/javascript">jQuery(document).ready(function($) {
	/*$.removeCookie('dont_show', { path: '/' });  */
	
	 $('.popup-with-form').magnificPopup({
          type: 'inline',
          preloader: false,
		  
		  		  callbacks: {
			  close: function() {
 				  $.cookie('dont_show', '1' ,{ expires: 7, path: '/' } );	
			  }
		  },
		   	 	 
         });
	 
  	
	
	if( $.cookie('dont_show') != 1) 
		openFancybox(5000);

});

function openFancybox(interval) {
    setTimeout( function() {jQuery('.efbl_popup_trigger').trigger('click'); },interval);
}</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.passionandcar.fr/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.passionandcar.fr/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																			ctccFirstPage();
											});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Ce site utilise les cookies pour vous proposer une expérience optimale. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.passionandcar.fr/mentions-legales/">En savoir plus</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Je suis d'accord</button></span></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5a53ab1b2d4ef"></textarea><div id="td_live_css_uid_1_5a53ab1b2d4ef" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a53ab1b2d4ef');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a53ab1b2d4ef");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1515432731 -->